<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-article layout-blog itemid-2121 j31 mm-hover'>
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P2C534W');</script>
<!-- End Google Tag Manager -->
<!-- BLOGHER ADS Begin header tag -->
<script type="text/javascript">var blogherads=blogherads||{};blogherads.adq=blogherads.adq||[];</script>
<script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/static/blogherads.js"></script>
<script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/sk/12/122/1224278/25885/header.js"></script>
<!-- BLOGHER ADS End header tag -->
<meta name="verification" content="315a2b08781d3dde06fe01d4ac116874" />
<!-- schema tags -->
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"http://bust.com","logo":"https://bust.com/images/stories/magenta_logo.sm2.png","sameAs":["https://www.facebook.com/bustmag","https://twitter.com/bust_magazine"]}</script>
<!-- end schema tags -->
<meta property="fb:pages" content="116818247929" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Roboto+Slab:400,700&display=swap" rel="stylesheet">
<!-- Start TAGZ: -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Lego announced earlier this week that it will remove gender bias from its toys, paving the way for more equal play. 
This decision comes in light of new research commissioned by the LEGO Group which revealed that girls are increasingly curious about traditionally “male” toys and activities but that gender stereotypes continue to restrict their par"/>
<meta name="twitter:image" content="https://bust.com/images/articles/31873/lego_toys_gender_neutral_header_f2baa.jpg"/>
<meta name="twitter:site" content=""/>
<meta name="twitter:title" content="Lego Says Buh-Bye to Gendered Playtime With New Gender-Neutral Toys and &quot;Ready For Girls&quot; Campaign "/>
<meta property="fb:app_id" content=""/>
<meta property="og:description" content="Lego announced earlier this week that it will remove gender bias from its toys, paving the way for more equal play. 
This decision comes in light of new research commissioned by the LEGO Group which revealed that girls are increasingly curious about traditionally “male” toys and activities but that gender stereotypes continue to restrict their par"/>
<meta property="og:image" content="https://bust.com/images/articles/31873/lego_toys_gender_neutral_header_f2baa.jpg"/>
<meta property="og:image:height" content="800"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:site_name" content=""/>
<meta property="og:title" content="Lego Says Buh-Bye to Gendered Playtime With New Gender-Neutral Toys and &quot;Ready For Girls&quot; Campaign "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://bust.com/feminism/198501-lego-gender-neutral-toys.html"/>
<!-- End TAGZ -->
<base href="https://bust.com/feminism/198501-lego-gender-neutral-toys.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Lego, Ready for Girls campaign, Geena Davis Institute, gender bias, gendered toys, gender-neutral toys." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bust_magazine" />
<meta name="twitter:title" content="Lego Says Buh-Bye to Gendered Playtime With New Gender-Neutral Toys and &amp;quot;Ready For Girls&amp;quot; Campaign " />
<meta name="twitter:description" content="Lego announced earlier this week that it will remove gender bias from its toys, paving the way for more equal play. 
This decision comes in light of new research commissioned by the LEGO Group which revealed that girls are increasingly curious about traditionally “male” toys and activities but that gender stereotypes continue to restrict their participation.
" />
<meta name="twitter:image" content="https://bust.com/images/articles/31873/lego_toys_gender_neutral_header_73472.jpg" />
<meta name="description" content="Lego announced earlier this week that it will remove gender bias from its toys, paving the way for more equal play. 
This decision comes in light of new research commissioned by the LEGO Group which revealed that girls are increasingly curious about traditionally “male” toys and activities but that gender stereotypes continue to restrict their participation.
" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Lego Says Buh-Bye to Gendered Playtime With New Gender-Neutral Toys and &quot;Ready For Girls&quot; Campaign  - BUST</title>
<link href="/templates/bust-bs-t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/templates/bust-bs-t3/local/css/themes/bustcolorsandfonts/bootstrap.css" rel="stylesheet" type="text/css" />
<link href="/media/plg_content_showtags/css/showtags.css" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?694e8c6cd10a5c458a4efb27d8ee5c83" rel="stylesheet" type="text/css" />
<link href="/plugins/system/wf_responsive_widgets/css/responsive.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/bust-bs-t3/local/css/themes/bustcolorsandfonts/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/bust-bs-t3/local/css/themes/bustcolorsandfonts/megamenu.css" rel="stylesheet" type="text/css" />
<link href="/templates/bust-bs-t3/local/css/themes/bustcolorsandfonts/off-canvas.css" rel="stylesheet" type="text/css" />
<link href="/templates/bust-bs-t3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/templates/bust-bs-t3/css/custom.css" rel="stylesheet" type="text/css" />
<link href="https://bust.com/modules/mod_socialmedialinks/style.css" rel="stylesheet" type="text/css" />
<link href="/components/com_jevents/views/flat/assets/css/modstyle.css?v=3.6.5" rel="stylesheet" type="text/css" />
<link href="/components/com_jevents/assets/css/jevcustom.css?v=3.6.5" rel="stylesheet" type="text/css" />
<style type="text/css">div.mod_search204 input[type="search"]{width:auto}</style>
<script src="/t3-assets/js/js-03444-48208.js" type="text/javascript"></script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?1f7b0a303a8f99b234bb0a0914bb82ad" type="text/javascript"></script>
<script src="/t3-assets/js/js-937ef-48208.js" type="text/javascript"></script>
<script type="text/javascript">console.log('numOfParagraphs: 23');console.log('location: fixed');console.log('fixed-paragraphs: 3,middle');console.log('.. position loaded: 3');console.log('.. position loaded: 11');jQuery(window).on('load',function(){new JCaption('img.caption');});jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"standard","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":300,"close":2,"scrolling":"fixed","labels":{"close":"Close","next":"Next","previous":"Previous","cancel":"Cancel","numbers":"{{numbers}}","numbers_count":"{{current}} of {{total}}","download":"Download"}});});function fetchMoreLatestEvents(modid,direction)
{jQuery.ajax({type:'POST',dataType:'json',url:"https://bust.com/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=05882a0044aace97a7e5d88e42b1caa8",data:{'json':JSON.stringify({'modid':modid,'direction':direction})},contentType:"application/x-www-form-urlencoded; charset=utf-8",scriptCharset:"utf-8"}).done(function(data){jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);try{document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block:"start",behavior:"smooth"});}
catch(e){}}).fail(function(x){alert('fail '+x);});}</script>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<script type="text/javascript">if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f6d0eae23e22800133c70fa&product=inline-share-buttons' async='async'></script>
<noscript>
<style type="text/css">.jch-lazyload{display:none}</style>
</noscript>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2C534W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- LOGO -->
<!--		<div class="col-xs-12 col-sm-8 logo"> -->
<div class="col-xs-3 logo">
<div class="logo-image logo-control">
<a href="https://bust.com/" title="BUST">
<img class="logo-img" src="https://ik.imagekit.io/bustmag/images/magenta_logo.sm2.png" alt="BUST" />
<img class="logo-img-sm" src="https://ik.imagekit.io/bustmag/images/bust-logo-small.png" alt="BUST" />
<span>BUST</span>
</a>
<small class="site-slogan"></small>
</div>
</div>
<!-- //LOGO -->
<div class="col-xs-9">
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md hidden-sm" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
<i class="fa fa-bars"></i>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md hidden-sm">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">MENU</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module " id="Mod335"><div class="module-inner"><div class="module-ct">
<ul class="nav " id="side-nav">
<li class="item-769"><a href="/" class="">Home</a></li><li class="item-914 deeper dropdown parent"><a href="/magazine.html" class=" dropdown-toggle" data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-1852"><a href="/magazine/current-and-past-issues.html" class="">Current and Past Issues</a></li><li class="item-1219"><a href="/magazine/on-newsstands-now.html" class="">On Newsstands Now</a></li><li class="item-1024"><a href="https://simplecirc.com/subscriber_login/bust" class="">Digital Edition </a></li><li class="item-1298"><a href="https://simplecirc.com/subscribe/bust/?utm_source=website&amp;utm_medium=menu&amp;utm_campaign=subscribe" class="">Subscribe </a></li><li class="item-1299"><a href="https://www.pubservice.com/SubInfo.aspx?PC=BS&amp;AN=&amp;Zp=&amp;PK=MPUB85" class="">Customer Service </a></li><li class="item-1302"><a href="https://simplecirc.com/shop/bust/back-issues" class="">Back Issues </a></li><li class="item-1304"><a href="https://itunes.apple.com/us/app/bust/id420970672?mt=8" class="" target="_blank" rel="noopener noreferrer">iPad App </a></li></ul></li><li class="item-32"><a href="https://simplecirc.com/subscribe/bust/?utm_source=website&amp;utm_medium=menu&amp;utm_campaign=subscribe-top" class="">Subscribe </a></li><li class="item-33 deeper dropdown parent"><a href="https://simplecirc.com/shop/bust" class=" dropdown-toggle" data-toggle="dropdown">Shop <em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-563"><a href="https://simplecirc.com/shop/bust" class="">BUST Boobtique </a></li></ul></li><li class="item-802 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Info <em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-1016"><a href="/info/about-info-menu-47.html" class="">About</a></li><li class="item-1020"><a href="/info/advertise-info-menu-56.html" class="">Advertise</a></li><li class="item-1017"><a href="/info/contact-info-menu-49.html" class="">Contact</a></li><li class="item-2029"><a href="/info/manage-jevents.html" class="">Events Calendar</a></li><li class="item-1019"><a href="/info/submit-to-bust-menu.html" class="">Submit to BUST</a></li><li class="item-1018"><a href="/info/where-to-find-bust-info-menu-53.html" class="">Where to Find BUST</a></li><li class="item-1021"><a href="/info/internships.html" class="">BUST Internship Application</a></li><li class="item-1281"><a href="/info/webtern-application.html" class="">Webtern Application</a></li><li class="item-1309"><a href="/info/marketing-internship.html" class="">Events/Marketing Internship</a></li><li class="item-2011"><a href="/info/submit-sex-questions.html" class="">Submit Sex Questions</a></li><li class="item-2340"><a href="https://bust.com/info/donate.html" class="">Donate</a></li><li class="item-2544"><a href="/info/bustline-newsletter.html" class="">BUSTline Newsletter</a></li><li class="item-2328"><a href="/info/shopping-showcase-upload-form.html" class="">Shopping Showcase Upload Form</a></li></ul></li><li class="item-1436"><a href="https://craftacular.bust.com" class="">Craftacular </a></li><li class="item-2552"><a href="/poptarts.html" class="">Podcast</a></li><li class="item-2385"><a href="/support-bust.html" class="">SUPPORT BUST</a></li><li class="item-2107 deeper dropdown"><a href="/login-register.html" class=" dropdown-toggle" data-toggle="dropdown">Login/Register<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-2248"><a href="/members/my-profile-test.html" class="">My Profile</a></li><li class="item-2776"><a href="/?Itemid=2776" class="">Jootools Test</a></li></ul></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
</div>
<div class="col-xs-12 col-md-9 pull-right">
<!-- HEAD SEARCH -->
<div class="head-search ">
<div class="hidden-xs">
<!-- BLOGHER ADS Begin 728x90 ad -->
<script>var srcwidth=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;if(srcwidth>=780)
{document.write("<div id='skm-ad-banner-1'></div>");blogherads.adq.push(['banner','skm-ad-banner-1']);};</script>
<!-- BLOGHER ADS End 728x90 ad -->
</div>
<div class="visible-xs" style="margin-left:-15px;">
<!-- BLOGHER ADS Begin 320x50 ad -->
<script>var srcwidth=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;if(srcwidth<=480)
{document.write("<div id='skm-ad-tinybanner'></div>");blogherads.adq.push(['tinybanner','skm-ad-tinybanner']);};</script>
</div>
</div>
<!-- //HEAD SEARCH -->
</div>
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav hidden-xs">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate slide"  data-duration="200" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="769" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="914" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/magazine.html"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1852" data-level="2">
<a itemprop='url' class=""  href="/magazine/current-and-past-issues.html"   data-target="#">Current and Past Issues </a>
</li>
<li itemprop='name'  data-id="1219" data-level="2">
<a itemprop='url' class=""  href="/magazine/on-newsstands-now.html"   data-target="#">On Newsstands Now </a>
</li>
<li itemprop='name'  data-id="1024" data-level="2">
<a itemprop='url' class=""  href="https://simplecirc.com/subscriber_login/bust"   data-target="#">Digital Edition</a>
</li>
<li itemprop='name'  data-id="1298" data-level="2">
<a itemprop='url' class=""  href="https://simplecirc.com/subscribe/bust/?utm_source=website&amp;utm_medium=menu&amp;utm_campaign=subscribe"   data-target="#">Subscribe</a>
</li>
<li itemprop='name'  data-id="1299" data-level="2">
<a itemprop='url' class=""  href="https://www.pubservice.com/SubInfo.aspx?PC=BS&amp;AN=&amp;Zp=&amp;PK=MPUB85"   data-target="#">Customer Service</a>
</li>
<li itemprop='name'  data-id="1302" data-level="2">
<a itemprop='url' class=""  href="https://simplecirc.com/shop/bust/back-issues"   data-target="#">Back Issues</a>
</li>
<li itemprop='name'  data-id="1304" data-level="2">
<a itemprop='url' class=""  href="https://itunes.apple.com/us/app/bust/id420970672?mt=8" target="_blank"   data-target="#">iPad App</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="32" data-level="1">
<a itemprop='url' class=""  href="https://simplecirc.com/subscribe/bust/?utm_source=website&amp;utm_medium=menu&amp;utm_campaign=subscribe-top"   data-target="#">Subscribe</a>
</li>
<li itemprop='name' class="dropdown mega" data-id="33" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="https://simplecirc.com/shop/bust"   data-target="#" data-toggle="dropdown">Shop<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="563" data-level="2">
<a itemprop='url' class=""  href="https://simplecirc.com/shop/bust"   data-target="#">BUST Boobtique</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="802" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Info<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1016" data-level="2">
<a itemprop='url' class=""  href="/info/about-info-menu-47.html"   data-target="#">About </a>
</li>
<li itemprop='name'  data-id="1020" data-level="2">
<a itemprop='url' class=""  href="/info/advertise-info-menu-56.html"   data-target="#">Advertise </a>
</li>
<li itemprop='name'  data-id="1017" data-level="2">
<a itemprop='url' class=""  href="/info/contact-info-menu-49.html"   data-target="#">Contact </a>
</li>
<li itemprop='name'  data-id="2029" data-level="2">
<a itemprop='url' class=""  href="/info/manage-jevents.html"   data-target="#">Events Calendar </a>
</li>
<li itemprop='name'  data-id="1019" data-level="2">
<a itemprop='url' class=""  href="/info/submit-to-bust-menu.html"   data-target="#">Submit to BUST </a>
</li>
<li itemprop='name'  data-id="1018" data-level="2">
<a itemprop='url' class=""  href="/info/where-to-find-bust-info-menu-53.html"   data-target="#">Where to Find BUST </a>
</li>
<li itemprop='name'  data-id="1021" data-level="2">
<a itemprop='url' class=""  href="/info/internships.html"   data-target="#">BUST Internship Application </a>
</li>
<li itemprop='name'  data-id="1281" data-level="2">
<a itemprop='url' class=""  href="/info/webtern-application.html"   data-target="#">Webtern Application </a>
</li>
<li itemprop='name'  data-id="1309" data-level="2">
<a itemprop='url' class=""  href="/info/marketing-internship.html"   data-target="#">Events/Marketing Internship </a>
</li>
<li itemprop='name'  data-id="2011" data-level="2">
<a itemprop='url' class=""  href="/info/submit-sex-questions.html"   data-target="#">Submit Sex Questions </a>
</li>
<li itemprop='name'  data-id="2340" data-level="2">
<a itemprop='url' class=""  href="https://bust.com/info/donate.html"   data-target="#">Donate </a>
</li>
<li itemprop='name'  data-id="2544" data-level="2">
<a itemprop='url' class=""  href="/info/bustline-newsletter.html"   data-target="#">BUSTline Newsletter </a>
</li>
<li itemprop='name'  data-id="2328" data-level="2">
<a itemprop='url' class=""  href="/info/shopping-showcase-upload-form.html"   data-target="#">Shopping Showcase Upload Form </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1436" data-level="1">
<a itemprop='url' class=""  href="https://craftacular.bust.com"   data-target="#">Craftacular</a>
</li>
<li itemprop='name'  data-id="2552" data-level="1">
<a itemprop='url' class=""  href="/poptarts.html"   data-target="#">Podcast </a>
</li>
<li itemprop='name' class="highlight-menu" data-id="2385" data-level="1" data-class="highlight-menu">
<a itemprop='url' class=""  href="/support-bust.html"   data-target="#">SUPPORT BUST </a>
</li>
<li itemprop='name'  data-id="2107" data-level="1">
<a itemprop='url' class=""  href="/login-register.html"   data-target="#">Login/Register </a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">
<div class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="en-GB" />
<div class="page-header">
<h1 itemprop="name">
							Lego Says Buh-Bye to Gendered Playtime With New Gender-Neutral Toys and &quot;Ready For Girls&quot; Campaign 					</h1>
</div>
<dl class="article-info muted">
<dt class="article-info-term">
									Details							</dt>
<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					BY <span itemprop="name"><a href="https://bust.com/author/holynthigpen.html">Holyn Thigpen</a></span>	</dd>
<dd class="category-name">
																		IN <a href="/feminism.html" itemprop="genre">Feminism</a>	</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2021-10-14T13:38:35-04:00" itemprop="datePublished">
					Published: 14 October 2021				</time>
</dd>
</dl>
<div class="moduletable">
<!-- ShareThis BEGIN -->
<div class="sharethis-inline-share-buttons" style="margin-bottom:10px;height:48px;"></div>
<!-- ShareThis END -->	</div>
<!-- add this code at top of article -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--<div class="addthis_sharing_toolbox"></div>-->
<!-- end add this -->
<div itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/images/articles/31873/lego_toys_gender_neutral_header_73472.jpg" alt="8689732397 b14d9a013f b a98aa" class="blog-image jch-lazyload" width="1000" height="800" /><noscript><img src="https://ik.imagekit.io/bustmag/images/articles/31873/lego_toys_gender_neutral_header_73472.jpg" alt="8689732397 b14d9a013f b a98aa" class="blog-image" width="1000" height="800" /></noscript></p>
<p>Lego announced earlier this week that it<a href="https://www.lego.com/en-id/aboutus/news/2021/september/lego-ready-for-girls-campaign/">&nbsp;will remove gender bias from its toys, paving the way for more equal play.&nbsp;</a></p>
<p>This decision comes in light of new research commissioned by the LEGO Group which revealed that girls are increasingly curious about traditionally “male” toys and activities but that gender stereotypes continue to restrict their participation. As Lego stated, <a href="https://www.lego.com/en-id/aboutus/news/2021/september/lego-ready-for-girls-campaign/">“research findings show that girls are ready for the world but society isn’t quite ready to support their growth through play.”</a>&nbsp;</p>	<div class="moduletable">
<div style="width:310px;height:auto;margin-left:auto;margin-right:auto;text-align:center;color:lightslategray;padding-left:5px;padding-right:5px;text-transform:capitalize;font-size:.65rem;margin-bottom:20px;line-height:2rem;">ADVERTISEMENT
<!-- BLOGHER ADS Begin Second 300x250 ad -->
<div id="skm-ad-medrec-2"></div>
<script type="text/javascript">blogherads.adq.push(['medrec','skm-ad-medrec-2']);</script>
<!-- BLOGHER ADS End Second 300x250 ad -->
</div>	</div>
<!-- ENDS: Ideal Related Custom Code 1 -->
<p>Lego’s study was conducted in collaboration with the <a href="https://seejane.org/">Geena Davis Institute on Gender in Media</a> and comes with the announcement of<a href="https://www.lego.com/en-at/sustainability/ready-for-girls"> Lego’s new “Ready for Girls” campaign,</a> which will work to dismantle enduring gendered stereotypes about play activities.&nbsp;</p>
<p>In their research, Geena Davis Institute workers surveyed almost 7,000 parents and children aged 6 through 14 across the globe, from the U.S. to China to Poland. In all countries, they found that girls felt less bound by gendered play than boys;&nbsp; 62% of girls vs. 74% of boys surveyed felt that some activities are just meant for girls, while others are meant only for boys.&nbsp;</p>
<p>Similarly, the Institute’s research showed that girls were more open to different types of play than society typically encourages, with 82% of girls surveyed responding that it’s okay for girls to play football and boys to do ballet. Simply put, most girls don’t feel restricted by traditional notions of masculinity and femininity; rather, the problem is that their <em>parents</em> still do.&nbsp;</p>
<p>Among parents surveyed, 85% were more likely to visualize scientists and athletes as men rather than women, and a whopping 89% thought of engineers as being male. Meanwhile, 74% of parents said they would encourage their sons to play with Lego toys, whereas only 24% said they would encourage their daughters.&nbsp;</p>
<p>“Parents are more worried that their sons will be teased than their daughters for playing with toys associated with the other gender,” <a href="https://www.theguardian.com/lifeandstyle/2021/oct/11/lego-to-remove-gender-bias-after-survey-shows-impact-on-children-stereotypes">Madeline Di Nonno, the chief executive of the Geena Davis Institute, told the <em>Guardian</em>. </a>“It’s also that behaviors associated with men are valued more highly in society. Until societies recognize that behaviors and activities typically associated with women are as valuable or important, parents and children will be tentative to embrace them.”</p>
<p>Even if girls express interest in contact sports or STEM fields, parents are still more likely to point them toward more “girly” activities. The Lego study found that parents were five times more likely to encourage their daughters to take dance lessons or play dress up than they were their sons.&nbsp;</p>
<p>According to <a href="https://www2.aston.ac.uk/lhs/staff/az-index/rippong">Professor Gina Rippon, a neurobiologist</a> and<a href="https://www.amazon.com/Gendered-Brain-neuroscience-shatters-female/dp/1847924751"> author of <em>The Gendered Brain</em></a>, when we limit girls’ access to certain types of play, we also limit their “training opportunities” for the real world. “If girls aren’t playing with Lego or other construction toys, they aren’t developing the spatial skills that will help them in later life,” <a href="https://www.theguardian.com/lifeandstyle/2021/oct/11/lego-to-remove-gender-bias-after-survey-shows-impact-on-children-stereotypes">Rippon told the <em>Guardian</em></a>. “If dolls are being pushed on girls but not boys, then boys are missing out on nurturing skills.”&nbsp;</p>
<p>While it’s difficult to change the minds of parents and even more difficult to undo centuries of gender conditioning, Lego is taking steps to create well-rounded play for all types of kiddos. The company no longer labels its products as “for girls” or “for boys” on its website but instead allows customers to browse by themes it calls “passion points.” Parents can also shop by skills such as resilience, self-expression, and confidence because, <a href="https://www.lego.com/en-us/themes/duplo/about">as Lego’s website notes, “some skills are best learned outside of the classroom.”</a></p>	<div class="moduletable">
<div class="custom"  >
<div style="margin-bottom: 20px;"><a href="https://simplecirc.com/subscribe/bust/?utm_campaign=content-ad&amp;utm_medium=link&amp;utm_source=bust.com&amp;utm_content-ad"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://bust.com/ads/New%20Fall%20Issue!%202.png" class="jch-lazyload" alt="New Fall Issue d217c" style="display: block; margin-left: auto; margin-right: auto;" /><noscript><img src="https://bust.com/ads/New%20Fall%20Issue!%202.png" alt="New Fall Issue d217c" style="display: block; margin-left: auto; margin-right: auto;" /></noscript></a></div></div>
</div>
<!-- ENDS: Ideal Related Custom Code 2 -->
<p>Toys are no longer arbitrarily divided into pink and blue but instead designed to appeal equally to all children. Products like <a href="https://www.lego.com/en-us/themes/dots">Lego Dots</a> and <a href="https://www.lego.com/en-us/product/wildlife-rescue-camp-60307">Lego City Wildlife Rescue Camp</a> have already begun to dismantle the idea of male vs. female play by focusing on tools like creative reasoning and problem solving rather than outdated stereotypes.&nbsp;</p>
<p>Lego is also working to include inspiring female role models as a part of its brand. Earlier this year, the company launched a new virtual event, <a href="https://www.lego.com/en-us/best-things-that-happened-at-legocon-recap">LEGO CON, which highlighted the work of female Lego designers.</a>&nbsp;</p>
<p>Lego has also started a <a href="https://www.lego.com/en-us/rebuild-the-world">“Rebuild the World” campaign</a>, which encourages kids to share their Lego creations on social media for a chance to be featured on Lego’s website. Several amazing young women have already been featured, including an <a href="https://www.lego.com/en-us/rebuild-the-world/articles/mahirus-story">11-year-old who’s raising money for community development projects in Japan</a> and <a href="https://www.lego.com/en-us/rebuild-the-world/articles/fatima-and-shaikhas-story">two inventor sisters in the UAE</a>, who have already pioneered a smart car steering wheel and a vibrating belt for hearing-impaired people.&nbsp;</p>
<p>“We still experience age-old stereotypes that label activities as only being suitable for one specific gender,” said Julia Goldin, CMO of LEGO Group, in <a href="https://www.lego.com/en-id/aboutus/news/2021/september/lego-ready-for-girls-campaign/">the company’s statement.</a> “At the LEGO Group we know we have a role to play in putting this right. All children should be able to reach their true creative potential.”</p>
<p>&nbsp;</p>
<p><em>Top Photo:&nbsp; <a href="https://www.flickr.com/photos/74637221@N00">Eric Peacock</a> via Creative Commons, <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/?ref=ccsearch&amp;atype=rich">CC BY-NC-SA 2.0&nbsp;</a></em></p>
<p><strong>More From BUST&nbsp;</strong></p>
<p><a href="https://bust.com/living/196830-new-inclusive-barbies-launch-2020.html">Barbie Continues Journey To Inclusivity By Featuring Dolls With Vitiligo And More</a></p>
<p><a href="https://bust.com/feminism/198431-china-bans-sissies-from-media-censorship.html">China to "Put an End to Sissy Men" With Ban on Effeminate Men on TV</a></p>
<p><a href="https://bust.com/feminism/198384-ama-sex-removal-birth-certificates.html">About Time? The American Medical Association Recommends The Removal of Female and Male Sex Categories From Birth Certificates</a></p> <i><p>Holyn Thigpen is from Atlanta and attends Georgia State University, where she studies film and journalism. You can typically find her reading pop psychology books, watching Swedish movies, or googling Adam Driver. Check her out on Twitter @H0lyn. </p></i>	<div class="content-showtags">
<span>Tags: </span>
<a href="/component/search/?searchword=Lego&amp;ordering=&amp;searchphrase=all" >Lego</a>
					,			<a href="/component/search/?searchword=Ready%20for%20Girls%20campaign&amp;ordering=&amp;searchphrase=all" >Ready for Girls campaign</a>
					,			<a href="/component/search/?searchword=Geena%20Davis%20Institute&amp;ordering=&amp;searchphrase=all" >Geena Davis Institute</a>
					,			<a href="/component/search/?searchword=gender%20bias&amp;ordering=&amp;searchphrase=all" >gender bias</a>
					,			<a href="/component/search/?searchword=gendered%20toys&amp;ordering=&amp;searchphrase=all" >gendered toys</a>
					,			<a href="/component/search/?searchword=gender-neutral%20toys.&amp;ordering=&amp;searchphrase=all" >gender-neutral toys.</a>
</div>
</p>	</div>
<!-- Echo the module somewhere in the template -->
<div class="custom"  >
<div style="padding: 20px; border: 2px dashed #e9007b; margin-bottom: 20px;">
<div style="margin-bottom: 10px; line-height: 1.4; text-align: left; font-family: 'Open Sans', sans-serif;"><b style="text-transform: uppercase; font-size: 30px; font-weight: 800;">Support Feminist Media!</b></div>
<div style="margin-bottom: 10px; line-height: 1.4; font-family: 'Open Sans', sans-serif; font-size: 14px;"><a style="text-decoration: none; color: black;" href="https://bust.com/info/donate.html?utm_source=bust.com&utm_content=box-bottom"><b style="color: #e9007b; font-weight: 800;">During these troubling political times, independent feminist media is more vital than ever.</b></a> If our bold, uncensored reporting on women’s issues is important to you, <b>please consider making a donation of $5, $25, $50, or whatever you can afford, to protect and sustain BUST.com.</b></div>
<div style="margin-bottom: 20px; font-family: 'Open Sans', sans-serif; font-size: 14px;"><b>Thanks so much</b>—we can’t spell BUST without U.</div>
<p><a style="background-color: #e9007b; border: none; color: white; padding: 11px 11px; text-align: center; text-decoration: none; font-family: 'Open Sans', sans-serif; font-size: 16px;" href="https://bust.com/info/donate.html?utm_source=bust.com&amp;utm_content=content-top"> <i class="fa fa-heart" style="color: white;"></i>&nbsp;DONATE NOW</a></p>
</div></div>
</div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR RIGHT -->
<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
<div class="t3-module module " id="Mod204"><div class="module-inner"><div class="module-ct"><div class="search mod_search204">
<form action="/feminism.html" method="post" class="form-inline form-search">
<label for="mod-search-searchword204" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="2121" />
</form>
</div>
</div></div></div><div class="t3-module module " id="Mod137"><div class="module-inner"><div class="module-ct"><div class="smile" style="text-align: right "> <a style="margin:2px;" rel="nofollow" href="https://www.facebook.com/pages/BUST-Magazine/116818247929" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/facebook_website.jpg " class="jch-lazyload" alt="Facebook_website" title="Follow us on Facebook_website" /><noscript><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/facebook_website.jpg " alt="Facebook_website" title="Follow us on Facebook_website" /></noscript></a><a style="margin:2px;" rel="nofollow" href="https://twitter.com/bust_magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/twitter_website.jpg " class="jch-lazyload" alt="Twitter_website" title="Follow us on Twitter_website" /><noscript><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/twitter_website.jpg " alt="Twitter_website" title="Follow us on Twitter_website" /></noscript></a><a style="margin:2px;" rel="nofollow" href="http://pinterest.com/bustmagazine/" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/pinterest_website.jpg " class="jch-lazyload" alt="Pinterest_website" title="Follow us on Pinterest_website" /><noscript><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/pinterest_website.jpg " alt="Pinterest_website" title="Follow us on Pinterest_website" /></noscript></a><a style="margin:2px;" rel="nofollow" href="http://bust.com/index.php?option=com_jmap&amp;view=sitemap&amp;format=rss" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/RSS_website.jpg " class="jch-lazyload" alt="RSS_website" title="Follow us on RSS_website" /><noscript><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/RSS_website.jpg " alt="RSS_website" title="Follow us on RSS_website" /></noscript></a><a style="margin:2px;" rel="nofollow" href="http://bustmagazine.tumblr.com/" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/tumblr_website.jpg " class="jch-lazyload" alt="Tumblr_website" title="Follow us on Tumblr_website" /><noscript><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/tumblr_website.jpg " alt="Tumblr_website" title="Follow us on Tumblr_website" /></noscript></a><a style="margin:2px;" rel="nofollow" href="http://instagram.com/bust_magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/IG_website.jpg " class="jch-lazyload" alt="IG_website" title="Follow us on IG_website" /><noscript><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/IG_website.jpg " alt="IG_website" title="Follow us on IG_website" /></noscript></a>	</div>
<div class="clr"></div>
</div></div></div><div class="t3-module module subscribe_box clearfix " id="Mod117"><div class="module-inner"><h3 class="module-title "><span>On Newsstands Now: Fall 2021</span></h3><div class="module-ct">
<div class="custom subscribe_box clearfix"  >
<p><a href="https://bust.com/magazine/on-newsstands-now.html"><img alt="uzo bust cover" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/images/articles/62/126_cover_110px_e0fd9.jpg" class="jch-lazyload" width="110" height="142" /><noscript><img alt="uzo bust cover" src="https://ik.imagekit.io/bustmag/images/articles/62/126_cover_110px_e0fd9.jpg" width="110" height="142" /></noscript></a></p>
<div class="subscribe-text">
<ul>
<li><a href="https://simplecirc.com/subscribe/bust/?utm_source=website&amp;utm_medium=module&amp;utm_campaign=on-newsstands" class="subscribe_link">subscribe</a></li>
<li><a href="https://simplecirc.com/subscriber_login/bust">renew</a></li>
<li><a href="https://simplecirc.com/subscriber_login/bust">change of address</a></li>
<li><a href="https://simplecirc.com/subscriber_login/bust">customer service</a></li>
<li><a href="https://simplecirc.com/subscriber_login/bust">digital login</a></li>
<li><a href="https://itunes.apple.com/us/app/bust/id420970672?mt=8">ipad app</a></li>
</ul>
</div></div>
</div></div></div><div class="t3-module module " id="Mod460"><div class="module-inner"><div class="module-ct"><!-- BLOGHER ADS Begin 300x250 ad -->
<div id="skm-ad-medrec-1"></div>
<script type="text/javascript">blogherads.adq.push(['medrec','skm-ad-medrec-1']);</script>
<!-- BLOGHER ADS End 300x250 ad --></div></div></div><div class="t3-module module newsletter clearfix " id="Mod118"><div class="module-inner"><div class="module-ct">
<div class="custom newsletter clearfix"  >
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/images/stories/newsletter.png" class="jch-lazyload" border="0" alt="" /><noscript><img src="https://ik.imagekit.io/bustmag/images/stories/newsletter.png" border="0" alt="" /></noscript></p>
<form action="https://www.bustlists.com/12all/box.php" method="post"><input id="email" class="ninepoint" type="text" name="email" value="your email" size="15" /> <input id="p" type="hidden" name="p" value="4" /> <input type="hidden" name="funcml" value="add" checked="checked" /> <input type="hidden" name="nlbox[1]" value="1" /> <input type="hidden" name="field[73,0]" value="homepagebox" checked="checked" /> <input class="button" type="submit" name="Submit" value="BUST me!" /></form></div>
</div></div></div><div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Trending on BUST</span></h3><div class="module-ct">
<div class="allmode-box allmode-sidebar">
<div class="allmode_itemsbox">
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/43908/blurred_lines_02a4c.jpg" class="jch-lazyload"  alt="blurred lines 02a4c" /><noscript><img src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/43908/blurred_lines_02a4c.jpg"  alt="blurred lines 02a4c" /></noscript>
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/feminism/198488-emily-ratajkowski-reveals-sexual-assault-by-robin-thicke.html">Emily Ratajkowski Reveals That Robin Thicke Groped Her While Filming the  Music Video for 'Blurred Lines'</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/43940/Hilde-Atalanta--The-Vulva-Gallery--Vulva-Diversity-III-s_68efa.jpg" class="jch-lazyload"  alt="Hilde Atalanta The Vulva Gallery Vulva Diversity III s 68efa" /><noscript><img src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/43940/Hilde-Atalanta--The-Vulva-Gallery--Vulva-Diversity-III-s_68efa.jpg"  alt="Hilde Atalanta The Vulva Gallery Vulva Diversity III s 68efa" /></noscript>
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/sex/198499-variety-show-illustrator-hilde-atalanta-is-changing-how-we-see-our-vulvas-one-portrait-at-a-time.html">Vulva-Va-Voom: Illustrator Hilde Atalanta's Vulva Gallery is Showing the Beauty of Vulvas, One Portrait At A Time</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/43940/Screen_Shot_2021-10-08_at_4.42.31_PM_1dd16.png" class="jch-lazyload"  alt="Screen Shot 2021 10 08 at 4.42.31 PM 1dd16" /><noscript><img src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/43940/Screen_Shot_2021-10-08_at_4.42.31_PM_1dd16.png"  alt="Screen Shot 2021 10 08 at 4.42.31 PM 1dd16" /></noscript>
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/music/198489-adele-returns-to-the-limelight-with-a-preview-of-her-new-music-after-a-5-year-hiatus.html">Adele Returns To the Limelight With 'Easy on Me,' Her First Single Following a 5-Year Hiatus</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/31873/wanda_vision_Kathryn_Hahn_f2c0f.jpg" class="jch-lazyload"  alt="6bd2e75632916c9962b260bc828383ee 4096x2725 a516d11c cdb1e" /><noscript><img src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/31873/wanda_vision_Kathryn_Hahn_f2c0f.jpg"  alt="6bd2e75632916c9962b260bc828383ee 4096x2725 a516d11c cdb1e" /></noscript>
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/tv/198492-wandavision-spinoff-starring-kathryn-hahn.html">‘WandaVision’ Spinoff with Kathryn Hahn in the Works at Disney+</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/31873/bust_magazine_Allison_Moorer_header_12a97.jpg" class="jch-lazyload"  alt="bust magazine Allison Moorer header 12a97" /><noscript><img src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/31873/bust_magazine_Allison_Moorer_header_12a97.jpg"  alt="bust magazine Allison Moorer header 12a97" /></noscript>
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/books/198491-alison-moorer-i-dream-he-talks-to-me-memoir.html">Country Singer Allison Moorer is Back With "I Dream He Talks to Me," A Memoir on Mothering a Child with Non-Verbal Autism</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/43908/OnFreedom_160bd.jpg" class="jch-lazyload"  alt="OnFreedom 160bd" /><noscript><img src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/43908/OnFreedom_160bd.jpg"  alt="OnFreedom 160bd" /></noscript>
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/books/198487-book-review-maggie-nelson-nichole-perkins.html">Two New Essay Collections, "Sometimes I Trip On How Happy  We Could Be" and  "On Freedom," Examine American Culture and If Freedom Truly Exists</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/31873/lego_toys_gender_neutral_header_73472.jpg" class="jch-lazyload"  alt="8689732397 b14d9a013f b a98aa" /><noscript><img src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/31873/lego_toys_gender_neutral_header_73472.jpg"  alt="8689732397 b14d9a013f b a98aa" /></noscript>
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/feminism/198501-lego-gender-neutral-toys.html">Lego Says Buh-Bye to Gendered Playtime With New Gender-Neutral Toys and "Ready For Girls" Campaign</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/43940/hz.Get_the_Look-The_Craft_v2_ea6cd.png" class="jch-lazyload"  alt="hz.Get the Look The Craft v2 ea6cd" /><noscript><img src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/43940/hz.Get_the_Look-The_Craft_v2_ea6cd.png"  alt="hz.Get the Look The Craft v2 ea6cd" /></noscript>
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/style/198500-now-is-the-time-this-is-the-hour-to-dress-like-these-iconic-screen-witches.html">Now Is the Time, This is the Hour, To Dress Like These Iconic Screen Witches From Teen-Horror Film "The Craft"</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/62/amy-shamblen-lJt-3NUFng4-unsplash_99d8b.jpg" class="jch-lazyload"  alt="amy shamblen lJt 3NUFng4 unsplash 99d8b" /><noscript><img src="https://ik.imagekit.io/bustmag/tr:w-220,h-220,fo-auto/images/articles/62/amy-shamblen-lJt-3NUFng4-unsplash_99d8b.jpg"  alt="amy shamblen lJt 3NUFng4 unsplash 99d8b" /></noscript>
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/sponsored/198502-womankind-virtual-gala-invite.html">You’re Invited: Celebrate "Project Runway's" Nina Garcia & Help Women Rise Against Violence at Womankind’s Virtual Gala!</a></h4></div>
</div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod237"><div class="module-inner"><h3 class="module-title "><span>Upcoming Events</span></h3><div class="module-ct"><table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/info/manage-jevents/eventdetail/1857/-/feral-hag-market-of-the-beast-satanic-solstice-virtual.html"  target="_top" >Feral Hag Market of the Beast: Satanic Solstice (Virtual)</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Fri Dec 03</span></div></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/info/manage-jevents/eventdetail/1857/-/feral-hag-market-of-the-beast-satanic-solstice-virtual.html"  target="_top" >Feral Hag Market of the Beast: Satanic Solstice (Virtual)</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Sat Dec 04</span></div></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/info/manage-jevents/eventdetail/1857/-/feral-hag-market-of-the-beast-satanic-solstice-virtual.html"  target="_top" >Feral Hag Market of the Beast: Satanic Solstice (Virtual)</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Sun Dec 05</span></div></td></tr>
</table>
<div class="mod_events_latest_callink"><a href="/info/manage-jevents.html"  target="_top" >View Full Calendar</a></div></div></div></div><div class="t3-module module " id="Mod466"><div class="module-inner"><div class="module-ct"><!-- BLOGHER ADS Begin Additional 300x250 ad -->
<div id="skm-ad-medrec-3"></div>
<script type="text/javascript">blogherads.adq.push(['medrec','skm-ad-medrec-3']);</script>
<!-- BLOGHER ADS End Additional 300x250 ad --></div></div></div>
</div>
<!-- //SIDEBAR RIGHT -->
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-12 copyright ">
<div class="hidden-xs" style="margin-left:auto;margin-right:auto;text-align:center;">
<!-- BLOGHER ADS Begin 728x90 ad -->
<script>var srcwidth=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;if(srcwidth>=780)
{document.write("<div id='skm-ad-banner-2'></div>");blogherads.adq.push(['banner','skm-ad-banner-2']);};</script>
<!-- BLOGHER ADS End 728x90 ad -->
</div>
<ul class="nav  navbar-nav nav-pills footer-nav">
<li class="item-1211"><a href="/advertise.html" class="">Advertise</a></li><li class="item-1212"><a href="https://simplecirc.com/subscribe/bust/?utm_source=bust.com&amp;utm_medium=menu&amp;utm_campaign=bottom-menu" class="">Subscribe </a></li><li class="item-1213"><a href="/about-us.html" class="">About Us</a></li><li class="item-1214"><a href="/contact-us.html" class="">Contact Us</a></li><li class="item-1215"><a href="/privacy-policy.html" class="">Privacy Policy</a></li><li class="item-1216"><a href="/submissions.html" class="">Submissions</a></li><li class="item-1217"><a href="https://simplecirc.com/subscriber_login/bust" class="">Customer Service </a></li><li class="item-1218"><a href="https://simplecirc.com/shop/bust" class="">Online Store </a></li><li class="item-34"><a href="http://readmail.bust.com" class="">Email </a></li></ul>
<ul class="nav  navbar-nav nav-pills footer-nav">
<li class="item-2121 current active"><a href="/feminism.html" class="">Feminism</a></li><li class="item-2120"><a href="/entertainment.html" class="">Entertainment</a></li><li class="item-2133"><a href="/music.html" class="">Music</a></li><li class="item-2132"><a href="/movies.html" class="">Movies</a></li><li class="item-2131"><a href="/books.html" class="">Books</a></li><li class="item-2129"><a href="/tv.html" class="">TV</a></li><li class="item-2191"><a href="/arts.html" class="">Arts</a></li><li class="item-2123"><a href="/living.html" class="">Living</a></li><li class="item-2112"><a href="/eat-me.html" class="">Eat Me</a></li><li class="item-2190"><a href="/diy.html" class="">DIY</a></li><li class="item-2122"><a href="/style.html" class="">Style</a></li><li class="item-2124"><a href="/sex.html" class="">Sex</a></li><li class="item-2125"><a href="/general.html" class="">General</a></li></ul>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
</body>
</html>