
<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-article layout-default itemid-2121 j36 mm-hover'>
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2C534W');</script>
<!-- End Google Tag Manager -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3890611/Top_Leaderboard', [728, 90], 'div-gpt-ad-1410993194284-6').addService(googletag.pubads());
googletag.defineSlot('/3890611/Top_Right_Rectangle', [300, 250], 'div-gpt-ad-1410993194284-8').addService(googletag.pubads());  googletag.defineSlot('/3890611/Bottom_Right_Rectangle', [300, 250], 'div-gpt-ad-1517849997100-0').addService(googletag.pubads());
googletag.defineSlot('/3890611/ContentAdCube', [300, 250], 'div-gpt-ad-1501261246579-0').addService(googletag.pubads());
googletag.defineSlot('/3890611/mobile_leader_top', [[320, 100], [320, 50]], 'div-gpt-ad-1511820024005-0').addService(googletag.pubads());
 googletag.defineSlot('/3890611/Bottom_leaderboard', [728, 90], 'div-gpt-ad-1531330526610-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices(); 
});</script>
<!-- BLOGHER ADS Begin header tag -->
<script type="text/javascript">
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script>
<script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/static/blogherads.js"></script>
<script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/sk/12/122/1224278/25885/header.js"></script>
<!-- BLOGHER ADS End header tag -->


<meta name="verification" content="315a2b08781d3dde06fe01d4ac116874" />


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-2SrsHytj1_jVj"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-2SrsHytj1_jVj.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- schema tags -->
 <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "url": "http://bust.com",
          "logo": "https://bust.com/images/stories/magenta_logo.sm2.png",
          "sameAs" : [
            "https://www.facebook.com/bustmag",
            "https://twitter.com/bust_magazine"]
        }
</script>
<!-- end schema tags -->
<meta property="fb:pages" content="116818247929" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400|Open+Sans:400|Open+Sans:400italic|Open+Sans:700|Open+Sans:700italic' rel='stylesheet' type='text/css'>
<link href="https://bust.com/feminism/196776-olympics-protest-ban-backlash.html" rel="canonical" />

		<base href="https://bust.com/feminism/196776-olympics-protest-ban-backlash.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Olympics, Summer Olympics, Protest, Megan Rapinoe, #TakeAKnee, Olympics Protest Ban, IOC" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@bust_magazine" />
	<meta name="twitter:title" content="Political Protest Ban at 2020 Olympics Will Not Silence Megan Rapinoe" />
	<meta name="twitter:description" content="In a time of such political unrest, both in the United States and abroad, many athletes who are participating in this summer’s Olympics are deeply insulted by this new rule against protest." />
	<meta name="twitter:image" content="https://bust.com/images/articles/42558/Olympics_Piece_1fa66.jpg" />
	<meta name="description" content="In a time of such political unrest, both in the United States and abroad, many athletes who are participating in this summer’s Olympics are deeply insulted by this new rule against protest." />
	
	<title>Political Protest Ban at 2020 Olympics Will Not Silence Megan Rapinoe</title>
	<link href="/templates/bust-bs-t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/bust-bs-t3/local/css/themes/bustcolorsandfonts/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_showtags/css/showtags.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_convertforms/css/convertforms.css?v=1.0.9" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/wf_responsive_widgets/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_rstbox/css/engagebox.css?v=3.4.2-rev2" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/bust-bs-t3/local/css/themes/bustcolorsandfonts/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/bust-bs-t3/local/css/themes/bustcolorsandfonts/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/bust-bs-t3/local/css/themes/bustcolorsandfonts/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/bust-bs-t3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/bust-bs-t3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://bust.com/modules/mod_socialmedialinks/style.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/views/flat/assets/css/modstyle.css?3.4.25" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/assets/css/jevcustom.css?3.4.25" rel="stylesheet" type="text/css" />
	<style type="text/css">

		#rstbox_9 .rstbox-close:hover {
			color: rgba(128, 128, 128, 1) !important;
		}	
	
		#rstbox_15 .rstbox-close:hover {
			color: rgba(128, 128, 128, 1) !important;
		}	
	.teaser-image {
    margin-left: -15px;
}

.teaser-image img {
  width: 100%;
  height: 300px;
  margin-bottom: 10px;
}


.myblog-teaser-text {
    font-size: 14px;
    line-height: 22px;
    color: rgba(51, 51, 51, 0.80);
    font-family: 'Open Sans', sans-serif;
    padding-left:0px;
    padding-right: 20px;
}

/* image rules for  med  */

@media(min-width:768px){

.myblog-teaser-text{
padding-left:15px;
}

.teaser-image{
margin-right: -15px;
}
}

/* image rule for large */
@media(min-width:992px){
.teaser-image img {
    width: 215px;
    height: 215px;

}

}



.object-fit_cover {
    object-fit: cover;
}


.item-page img{
max-width:100%;
}

.myblog-item {
    margin-bottom: 20px;
}

.myblog-image img {
    padding-left: 0em;
    padding-right:0em; 
}

.myblog-teaser-image{
    padding: 0px;
    margin: 0px;
}

.myblog-summary{
padding-left:1em;
}

.myblog-content img{
margin-left:auto;
margin-right:auto;
display:block;
}

.myblog-post{
margin-bottom:10px;
}
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/com_convertforms/js/convertforms.js?v=1.0.9" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/velocity.js?v=3.4.2-rev2" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/velocity.ui.js?v=3.4.2-rev2" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/engagebox.js?v=3.4.2-rev2" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
console.log('numOfParagraphs: 20');console.log('location: fixed');console.log('fixed-paragraphs: 3,middle');console.log('.. position loaded: 3');console.log('.. position loaded: 10');
                var ConvertFormsConfig = {
                    "baseurl" : "https://bust.com/",
                    "debug"   : 1
                };
            jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "https://bust.com/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=0840c1b10ee0f30c7a60b997e39fb9d9",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}
	</script>
	<meta property='og:url' content='https://bust.com/feminism/196776-olympics-protest-ban-backlash.html'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Political Protest Ban at 2020 Olympics Will Not Silence Megan Rapinoe'>
	<meta property='og:description' content='
In recent years, sporting events have become synonymous with political protest. Athletes, such as the famed Colin Kaepernick, have used their inf...'>
	<meta property='og:image' content='images/articles/42558/Olympics_Piece_1fa66.jpg'>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->







</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2C534W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	<div class="row">

		<!-- LOGO -->
<!--		<div class="col-xs-12 col-sm-8 logo"> -->
		<div class="col-xs-3 logo">

			<div class="logo-image logo-control">
				<a href="https://bust.com/" title="BUST">
											<img class="logo-img" src="/images/magenta_logo.sm2.png" alt="BUST" />
																<img class="logo-img-sm" src="/images/bust-logo-small.png" alt="BUST" />
										<span>BUST</span>
				</a>
				<small class="site-slogan"></small>
			</div>
		</div>
		<!-- //LOGO -->

								<div class="col-xs-9">
				
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md hidden-sm" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md hidden-sm">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">MENU</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod335"><div class="module-inner"><div class="module-ct">
<ul class="nav " id="side-nav">
<li class="item-769"><a href="/" >Home</a></li><li class="item-914 deeper dropdown parent"><a class="dropdown-toggle" href="/magazine/on-newsstands-now.html"  data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-1852"><a href="/magazine/back-issues.html" >Current and Past Issues</a></li><li class="item-1219"><a href="/magazine/on-newsstands-now.html" >On Newsstands Now</a></li><li class="item-1024">	<a href="https://subscriptions.bust.com/magazine/member.php" >Digital Edition</a></li><li class="item-1298">	<a href="https://subscriptions.bust.com/magazine/signup.php?product_id=11" >Subscribe</a></li><li class="item-1299">	<a href="https://www.pubservice.com/SubInfo.aspx?PC=BS&amp;AN=&amp;Zp=&amp;PK=MPUB85" >Customer Service</a></li><li class="item-1302">	<a href="https://www.bustboobtique.com/39-back-issues" >Back Issues</a></li><li class="item-1304">	<a href="https://itunes.apple.com/us/app/bust/id420970672?mt=8" >iPad App</a></li></ul></li><li class="item-32">	<a href="https://subscriptions.bust.com/magazine/signup.php?product_id=24" >Subscribe</a></li><li class="item-33 deeper dropdown parent">	<a class="dropdown-toggle" href="https://www.bustboobtique.com"  data-toggle="dropdown">Shop<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-563">	<a href="https://www.bustboobtique.com" >BUST Boobtique</a></li></ul></li><li class="item-802 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Info<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-1016"><a href="/info/about-bust.html" >About</a></li><li class="item-1020"><a href="/info/advertise-in-bust.html" >Advertise</a></li><li class="item-1017"><a href="/info/info.html" >Contact</a></li><li class="item-2029"><a href="/index.php?option=com_jevents&amp;view=month&amp;layout=calendar&amp;Itemid=2029&amp;lang=en" >Events Calendar</a></li><li class="item-1019"><a href="/info/submit.html" >Submit to BUST</a></li><li class="item-2076"><a href="/sponsored/sponsors.html" >Sponsors</a></li><li class="item-1018"><a href="/info/where-to-find-bust.html" >Where to Find BUST</a></li><li class="item-1021"><a href="/info/internships.html" >BUST Internship Application</a></li><li class="item-1281"><a href="/info/webtern-application.html" >Webtern Application</a></li><li class="item-1309"><a href="/info/marketing-internship.html" >Events/Marketing Internship</a></li><li class="item-2011"><a href="/info/submit-sex-questions.html" >Submit Sex Questions</a></li><li class="item-1329"><a href="/info/bust-shopping-showcase.html" >BUST Shopping Showcase Eblast</a></li><li class="item-2570"><a href="/info/bust-shopping-showcase-order-form.html" >Shopping Showcase Order Form</a></li><li class="item-2569"><a href="/info/shopping-showcase-upload.html" >Shopping Showcase Upload</a></li><li class="item-2340"><a href="https://bust.com/info/donate.html" >Donate</a></li><li class="item-2383"><a href="/info/ecard.html" >Ecard</a></li><li class="item-2384"><a href="/info/gift-card.html" >gift card</a></li><li class="item-2544"><a href="/info/newsletter-signup.html" >BUSTline Newsletter</a></li></ul></li><li class="item-1436">	<a href="https://craftacular.bust.com" >Craftacular</a></li><li class="item-2552"><a href="/poptarts/poptarts.html" >Podcast</a></li><li class="item-2385"><a href="/feminism/18788-bust-magazine-needs-your-help.html" >SUPPORT BUST</a></li><li class="item-2107 deeper dropdown"><a class="dropdown-toggle" href="/info/login.html"  data-toggle="dropdown">Login/Register<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-2248"><a href="/user/" >My Profile</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			</div>
						<div class="col-xs-12 col-md-9 pull-right">
									<!-- HEAD SEARCH -->
					<div class="head-search ">
						<div class="hidden-xs">
<!-- BLOGHER ADS Begin 728x90 ad -->
<script>
var srcwidth = window.innerWidth|| document.documentElement.clientWidth || document.body.clientWidth;
if(srcwidth >= 780 )
{
	document.write("<div id='skm-ad-banner-1'></div>");
 blogherads.adq.push(['banner', 'skm-ad-banner-1']);
};
</script>
<!-- BLOGHER ADS End 728x90 ad -->
</div>

<div class="visible-xs" style="margin-left:-15px;">
<!-- BLOGHER ADS Begin 320x50 ad -->
<script>
var srcwidth = window.innerWidth|| document.documentElement.clientWidth || document.body.clientWidth;
if(srcwidth <= 480 )
{
document.write("<div id='skm-ad-tinybanner'></div>");
blogherads.adq.push(['tinybanner', 'skm-ad-tinybanner']);
};

<!-- BLOGHER ADS End 320x50 ad -->
</script>
</div>
					</div>
					<!-- //HEAD SEARCH -->
				
							</div>
		
	</div>
</header>
<!-- //HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav hidden-xs">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate slide"  data-duration="200" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="769" data-level="1">
<a itemprop='url' class="" href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="914" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/magazine/on-newsstands-now.html"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1852" data-level="2">
<a itemprop='url' class="" href="/magazine/back-issues.html"   data-target="#">Current and Past Issues </a>

</li>
<li itemprop='name'  data-id="1219" data-level="2">
<a itemprop='url' class="" href="/magazine/on-newsstands-now.html"   data-target="#">On Newsstands Now </a>

</li>
<li itemprop='name'  data-id="1024" data-level="2">
<a itemprop='url' class="" href="https://subscriptions.bust.com/magazine/member.php"   data-target="#">Digital Edition</a>

</li>
<li itemprop='name'  data-id="1298" data-level="2">
<a itemprop='url' class="" href="https://subscriptions.bust.com/magazine/signup.php?product_id=11"   data-target="#">Subscribe</a>

</li>
<li itemprop='name'  data-id="1299" data-level="2">
<a itemprop='url' class="" href="https://www.pubservice.com/SubInfo.aspx?PC=BS&amp;AN=&amp;Zp=&amp;PK=MPUB85"   data-target="#">Customer Service</a>

</li>
<li itemprop='name'  data-id="1302" data-level="2">
<a itemprop='url' class="" href="https://www.bustboobtique.com/39-back-issues"   data-target="#">Back Issues</a>

</li>
<li itemprop='name'  data-id="1304" data-level="2">
<a itemprop='url' class="" href="https://itunes.apple.com/us/app/bust/id420970672?mt=8"   data-target="#">iPad App</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="32" data-level="1">
<a itemprop='url' class="" href="https://subscriptions.bust.com/magazine/signup.php?product_id=24"   data-target="#">Subscribe</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="33" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="https://www.bustboobtique.com"   data-target="#" data-toggle="dropdown">Shop<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="563" data-level="2">
<a itemprop='url' class="" href="https://www.bustboobtique.com"   data-target="#">BUST Boobtique</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="802" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Info<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1016" data-level="2">
<a itemprop='url' class="" href="/info/about-bust.html"   data-target="#">About </a>

</li>
<li itemprop='name'  data-id="1020" data-level="2">
<a itemprop='url' class="" href="/info/advertise-in-bust.html"   data-target="#">Advertise </a>

</li>
<li itemprop='name'  data-id="1017" data-level="2">
<a itemprop='url' class="" href="/info/info.html"   data-target="#">Contact </a>

</li>
<li itemprop='name'  data-id="2029" data-level="2">
<a itemprop='url' class="" href="/index.php?option=com_jevents&amp;view=month&amp;layout=calendar&amp;Itemid=2029&amp;lang=en"   data-target="#">Events Calendar </a>

</li>
<li itemprop='name'  data-id="1019" data-level="2">
<a itemprop='url' class="" href="/info/submit.html"   data-target="#">Submit to BUST </a>

</li>
<li itemprop='name'  data-id="2076" data-level="2">
<a itemprop='url' class="" href="/sponsored/sponsors.html"   data-target="#">Sponsors </a>

</li>
<li itemprop='name'  data-id="1018" data-level="2">
<a itemprop='url' class="" href="/info/where-to-find-bust.html"   data-target="#">Where to Find BUST </a>

</li>
<li itemprop='name'  data-id="1021" data-level="2">
<a itemprop='url' class="" href="/info/internships"   data-target="#">BUST Internship Application </a>

</li>
<li itemprop='name'  data-id="1281" data-level="2">
<a itemprop='url' class="" href="/info/webtern-application"   data-target="#">Webtern Application </a>

</li>
<li itemprop='name'  data-id="1309" data-level="2">
<a itemprop='url' class="" href="/info/marketing-internship"   data-target="#">Events/Marketing Internship </a>

</li>
<li itemprop='name'  data-id="2011" data-level="2">
<a itemprop='url' class="" href="/info/submit-sex-questions"   data-target="#">Submit Sex Questions </a>

</li>
<li itemprop='name'  data-id="1329" data-level="2">
<a itemprop='url' class="" href="/info/bust-shopping-showcase.html"   data-target="#">BUST Shopping Showcase Eblast </a>

</li>
<li itemprop='name'  data-id="2570" data-level="2">
<a itemprop='url' class="" href="/info/bust-shopping-showcase-order-form.html"   data-target="#">Shopping Showcase Order Form </a>

</li>
<li itemprop='name'  data-id="2569" data-level="2">
<a itemprop='url' class="" href="/info/shopping-showcase-upload"   data-target="#">Shopping Showcase Upload </a>

</li>
<li itemprop='name'  data-id="2340" data-level="2">
<a itemprop='url' class="" href="https://bust.com/info/donate.html"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="2383" data-level="2">
<a itemprop='url' class="" href="/info/ecard.html"   data-target="#">Ecard </a>

</li>
<li itemprop='name'  data-id="2384" data-level="2">
<a itemprop='url' class="" href="/info/gift-card.html"   data-target="#">gift card </a>

</li>
<li itemprop='name'  data-id="2544" data-level="2">
<a itemprop='url' class="" href="/info/newsletter-signup.html"   data-target="#">BUSTline Newsletter </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1436" data-level="1">
<a itemprop='url' class="" href="https://craftacular.bust.com"   data-target="#">Craftacular</a>

</li>
<li itemprop='name'  data-id="2552" data-level="1">
<a itemprop='url' class="" href="/poptarts/poptarts.html"   data-target="#">Podcast </a>

</li>
<li itemprop='name' class="highlight-menu" data-id="2385" data-level="1" data-class="highlight-menu">
<a itemprop='url' class="" href="/feminism/18788-bust-magazine-needs-your-help.html"   data-target="#">SUPPORT BUST </a>

</li>
<li itemprop='name'  data-id="2107" data-level="1">
<a itemprop='url' class="" href="/info/login.html"   data-target="#">Login/Register </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">
						<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			

	<div class="page-header">
		<h2 itemprop="name">
							Political Protest Ban at 2020 Olympics Will Not Silence Megan Rapinoe					</h2>
							</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					BY <span itemprop="name"><a href="https://bust.com/aliza-pelto/">Aliza Pelto</a></span>	</dd>
			
			
										<dd class="category-name">
																		IN <a href="/feminism/" itemprop="genre">Feminism</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2020-01-13T15:02:00-05:00" itemprop="datePublished">
					Published: 13 January 2020				</time>
			</dd>					
					
			
						</dl>
	

	
		<div style="height:50px;">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
<script type="text/javascript">var addthis_config = {"addthis_pub":"ra-4df255ce5662958b","ui_header_color":"#47AA0E","ui_header_background":"#999999","ui_cobrand":"BUST","ui_language":"en","ui_offset_top":0,"ui_offset_left":0,"data_track_addressbar":false,"data_track_clickback":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4df255ce5662958b"></script>

<script type="text/javascript">
var jaaddthis_reload = function(){
	if (window.addthis) {
	    window.addthis = null;
	    window._adr = null;
	    window._atc = null;
	    window._atd = null;
	    window._ate = null;
	    window._atr = null;
	    window._atw = null;
	    jQuery("#at20mc").remove();
	}
	jQuery.getScript("//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4df255ce5662958b");
}
</script>	<!-- add this code at top of article -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<!-- <div class="addthis_sharing_toolbox"></div> -->
	<!-- end add this -->

								<div itemprop="articleBody">
		<p><img src="/images/articles/42558/Olympics_Piece_1fa66.jpg" alt="Olympics Piece 1fa66" class="blog-image" style="font-size: 1rem;" /></p>
<p>In recent years, sporting events have become synonymous with political protest. Athletes, such as the famed Colin Kaepernick, have used their influence to stand up to injustices and make statements against corruption. Last year, at the <a href="https://time.com/5649444/olympic-fencer-kneels-protest-national-anthem-pan-am/">Pan American Games</a> in Lima, Peru, two American athletes, Race Imboden and Gwen Berry stood up for what they believed in, kneeling during the medal ceremonies and raising a fist into the air after the national anthem, respectively.</p>
<p>Protest at major sporting events, however, is nothing new. At the 1968 Summer Olympic Games in Mexico City, two African-American runners, Tommie Smith and John Carlos raised their fists in a black power salute, one of the first real instance of political protest at the renowned games. Their demonstration was in response to a variety of social issues happening at the time. It was mere months after the assasination of Dr. Martin Luther King Jr., at the height of the Vietnam War protests and just days after the massacre of 3,000 student protesters in Mexico City. Smith <a href="https://www.history.com/news/1968-mexico-city-olympics-black-power-protest-backlash">stated</a> on the topic, “It was a cry for freedom and for human rights... We had to be seen because we couldn’t be heard.” Now, over 50 years later, The International Olympic Committee (IOC) have announced that they are placing a ban on protesting during this year’s 2020 Olympics in Tokyo.</p>		<div class="moduletable">
						<div style="width:310px;margin-left:auto;margin-right:auto;text-align:center;color:lightslategray;padding-left:5px;padding-right:5px;text-transform:capitalize;font-size:.65rem;margin-bottom:20px;line-height:2rem;">ADVERTISEMENT
<!-- BLOGHER ADS Begin Second 300x250 ad -->
<div id="skm-ad-medrec-2"></div>
<script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script>
<!-- BLOGHER ADS End Second 300x250 ad -->
</div>		</div>
	
<!-- ENDS: Ideal Related Custom Code 1 -->
<p>The <a href="https://www.cbsnews.com/news/2020-olympics-international-olympic-committee-bans-political-protests-athletes-tokyo-games/">rules</a> are as follows: No taking a knee, no political hand gesture and no “disrespect” during medal ceremonies. Posted last Thursday, the rules not only determine what olympic athletes are unable to do, but where and when they are able to protest. Protesting in the field of play, in the Olympic Village or at medal ceremonies is prohibited. They are, however, allowed to exercise their freedom of speech on social media and during interviews while the games are taking place. While the consequences for what may happen to athletes who break this new “Rule 50” are unclear, as the IOC has stated that they will deal with it on a “case by case” basis, it is safe to say that athletes who attempt to protest may be put on probation for extended periods of time, such as was the case with Imboden and Berry from the Pan Am games.</p>
<p>In a time of such political unrest, both in the United States and abroad, many athletes who are participating in this summer’s Olympics are deeply insulted by this new rule against protest. Megan Rapinoe, an American soccer player known for speaking her mind about political issues took to Instagram following the release of the IOC’s new rule. She stated, “So much is being done about the protests. So little being done about what we are protesting about. We will not be silenced.”</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Megan Rapinoe’s reaction to IOC trying to avoid politics at the Olympics. <a href="https://twitter.com/hashtag/USWNT?src=hash&ref_src=twsrc%5Etfw">#USWNT</a> <a href="https://t.co/nKRM9wd3Jb">pic.twitter.com/nKRM9wd3Jb</a></p>
— Meg Linehan (@itsmeglinehan) <a href="https://twitter.com/itsmeglinehan/status/1215739951872167946?ref_src=twsrc%5Etfw">January 10, 2020</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
<p>&nbsp;</p>
<p><a href="https://globalathlete.org/about">Global Athlete</a>, a start-up created by Olympic athletes like kickboxer Caradh O’Donovan and basketball player Rachael Sport released a statement asserting that the new rule is a direct violation of Universal Human Rights. “Let’s be clear, the Olympic Movement has already politicized sport,” Global Athlete stated in their official response. “Silencing athletes should never be tolerated.” Gwen Berry, the woman hammer-throwing champion who raised her fist in protest at the Pan Am games in August has also spoken out about the new protest ban. Speaking to <em>Yahoo Sports</em> this weekend the Olympian <a href="https://sports.yahoo.com/ioc-protest-policy-gwen-berry-athletes-usoc-035839040.html?guccounter=1">stated</a> on the subject, “We shouldn’t be silenced. It definitely is a form of control.”</p>
<p>&nbsp;</p>		<div class="moduletable">
						
<div id="cf_4" class="convertforms cf cf-hor cf-img-left cf-form-bottom cf-success-hideform   " style="max-width:650px;background-color:rgba(238, 238, 238, 1);border-style:none;border-width:10px;border-color:#f28395;border-radius:0px;padding:0px;font-family:Open Sans">
	<form name="cf4" id="cf4" method="post" action="#">
				<div class="cf-content-wrap cf-col-16 ">
			<div class="cf-content cf-col-16">
									<div class="cf-content-img cf-col-16 cf-text-center cf-col-medium-4">
						<img 
							alt=""
							class="" 
							style="width:auto;left:0px ;top:0px"
							src="https://bust.com/images/articles/62/feminist_cover_e07d1.jpg"
						/>
					</div>
												<div class="cf-content-text cf-col cf-col-medium-12" >
					<div>
<div><span style="font-size: 18px; line-height: 1.5;"><span style="color: #e9007b;"><strong>Free Download: </strong></span></span></div>
<div><span style="font-size: 18px;"><strong>A Feminist Guide to the Resistance</strong></span></div>
<br />
<p><span style="font-size: 14px; line-height: 1.5;">Don't give up the fight! Featuring inspiring interviews with resistance leaders; how-tos on community organizing, running for office, and much, more. Plus, get the latest from BUST.</span></p>
</div>				</div>
							</div>
		</div>
				<div class="cf-form-wrap cf-col-16 " style="background-color:rgba(238, 238, 238, 1)">
			<div class="cf-response"></div>
			<div class="cf-form cf-col-16">
				<div class="cf-fields cf-fields-1 cf-col-medium-12">
																	<div class="cf-control-group">
														<div class="cf-control-input">
																		<input name="cf[email]" type="email"  id="form4-fieldemail" placeholder="Enter your email" required class=" cf-input cf-input-shadow-0" style=" text-align:left;color:#333333;background-color:#ffffff;border-color:#ffffff;border-radius:0px;font-size:13px;padding:0px 20px">
																</div>
						</div>
									</div>
				<div class="submit cf-text-full cf-col-medium-4">
					<button type="submit" class="cf-btn cf-btn-style-flat cf-btn-shadow-0" style="border-radius:0px;padding:10px 10px;color:#ffffff;width:100%;font-size:14px;background-color:#e9007b">
						<span class="cf-btn-text">Download</span>
						<span class="cf-spinner-container">
							<span class="cf-spinner">
								<span class="bounce1"></span>
								<span class="bounce2"></span>
								<span class="bounce3"></span>
							</span>
						</span>
					</button>
				</div>
			</div>
					</div>

					<input type="hidden" name="cf[field[73,0]]]" value="feminist-PDF-top">
					<input type="hidden" name="cf[url]" value="https://bust.com/feminism/196776-olympics-protest-ban-backlash.html">
		
		<input type="hidden" name="0840c1b10ee0f30c7a60b997e39fb9d9" value="1" />		<input type="hidden" name="cf[form_id]" value="4">

			</form>
</div>

<style>
                #cf_4 .cf-btn:after { 
                    border-radius: 0px
                }
            
.cf-content-wrap, .cf-form-wrap{
padding:5px;
}
div#cf_4 {
    margin-bottom: 20px;
}
.cf-content-text.cf-col {
    padding-left: 20px;padding-right:20px;
}</style>		</div>
	
<!-- ENDS: Ideal Related Custom Code 2 -->

<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Global Athlete 3 January 2020 response to IOC New Years Message on Rule 50. Responding to <a href="https://twitter.com/insidethegames?ref_src=twsrc%5Etfw">@insidethegames</a> article on <a href="https://twitter.com/Olympic?ref_src=twsrc%5Etfw">@Olympic</a> stance on Rule 50. Freedom of an expression is a right! <a href="https://twitter.com/danroan?ref_src=twsrc%5Etfw">@danroan</a> <a href="https://twitter.com/iocmedia?ref_src=twsrc%5Etfw">@iocmedia</a> <a href="https://twitter.com/epells?ref_src=twsrc%5Etfw">@epells</a> <a href="https://twitter.com/tariqpanja?ref_src=twsrc%5Etfw">@tariqpanja</a> <a href="https://twitter.com/hashtag/AthletesFirst?src=hash&ref_src=twsrc%5Etfw">#AthletesFirst</a>. <a href="https://t.co/Bz5bMQIkAD">https://t.co/Bz5bMQIkAD</a> <a href="https://t.co/zfoPtomLwH">pic.twitter.com/zfoPtomLwH</a></p>
— Global Athlete (@GlobalAthleteHQ) <a href="https://twitter.com/GlobalAthleteHQ/status/1215313745611821056?ref_src=twsrc%5Etfw">January 9, 2020</a>&nbsp;</blockquote>
<p>During these trying times, politics cannot be ignored. Whether the intentions of the IOC were to silence, or simply to try and keep politics out of sports, their actions were condemnable to say the least. Activist athletes such as Megan Rapinoe use their status and influence to speak out against injustices and stand up for marginalized individuals. We’re sure that the IOC’s new rule will not stop her and other athletes from speaking up and making a difference.</p>
<p>&nbsp;</p>
<p><em>Header image via CBS News on <a href="https://www.youtube.com/watch?v=idS1SCPYBbo&t=127s">YouTube</a>.</em></p>
<p><strong>More From <em>BUST</em></strong></p>
<p><a href="/feminism/196148-megan-rapinoe-basically-said-f-ck-the-white-house-and-this-is-how-trump-responded.html">Megan Rapinoe Basically Said F*Ck The White House, And This Is How Trump Responded</a></p>
<p><a href="/feminism/196207-us-women-soccer-equal-pay-parade.html">The U.S. Women's Soccer Team Still Isn't Getting Equal Pay</a></p>
<p><a href="/entertainment/196097-brandi-chastain-megan-rapinoe.html">Soccer Stars Brandi Chastain And Megan Rapinoe Talk Empowering Women On And Off The Field: BUST Interview</a></p> <i><p>Hi! I'm Aliza. Hobbies include: writing, reading and consuming copious amounts of iced coffee. I'm probably currently listening to the 1999 hit "Smooth" by Santana feat. Rob Thomas of Matchbox 20. Why? Because it's the single greatest bop of all time. Follow me on Twitter @alizapelto for writing shenangins and memes.</p></i>	<div class="content-showtags">
		<span>Tags: </span>
								<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=Olympics" >Olympics</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=Summer%20Olympics" >Summer Olympics</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=Protest" >Protest</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=Megan%20Rapinoe" >Megan Rapinoe</a>
					,			<a href="/search.html?searchword=#TakeAKnee&amp;amp;ordering=&amp;amp;searchphrase=all" >#TakeAKnee</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=Olympics%20Protest%20Ban" >Olympics Protest Ban</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=IOC" >IOC</a>
			</div>
</p>	</div>

	
						
<!-- Echo the module somewhere in the template -->


<div class="custom"  >
	<div style="border-top: 1px solid black; border-bottom: 1px solid black; padding: 10px 0px; font-size: .80rem; text-align: center; margin-bottom: 10px;"><b>Support Feminist Media!</b> During these troubling political times, independent feminist media is more vital than ever. If our bold, uncensored reporting on women’s issues is important to you, <a href="/info/donate.html?utm_source=bust.com&utm_content=content-top">please consider making a donation</a> of $5, $25, $50, or whatever you can afford, to protect and sustain BUST.com. Thanks so much—we can’t spell BUST without U.</div></div>


</div>
<!-- uncacheable hits counter -->
<!-- <script type='text/javascript'>
        jQuery.post(
                'https://bust.com/includes/increase_hits.php',
                {option:'com_content',view:'article',id:'196776'},
                function(data,status){jQuery('#article_hits').html(data);},'text'
        );
</script>
-->
<!-- end hits counter -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module " id="Mod204"><div class="module-inner"><div class="module-ct"><div class="search">
	<form action="/feminism/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="2121" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod137"><div class="module-inner"><div class="module-ct"><div class="smile" style="text-align: right "> <a style="margin:2px;" rel="nofollow" href="https://www.facebook.com/pages/BUST-Magazine/116818247929" target="_blank"><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/facebook_website.jpg " alt="Facebook_website" title="Follow us on Facebook_website" /></a><a style="margin:2px;" rel="nofollow" href="https://twitter.com/bust_magazine" target="_blank"><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/twitter_website.jpg " alt="Twitter_website" title="Follow us on Twitter_website" /></a><a style="margin:2px;" rel="nofollow" href="http://pinterest.com/bustmagazine/" target="_blank"><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/pinterest_website.jpg " alt="Pinterest_website" title="Follow us on Pinterest_website" /></a><a style="margin:2px;" rel="nofollow" href="http://bust.com/index.php?option=com_jmap&amp;view=sitemap&amp;format=rss" target="_blank"><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/RSS_website.jpg " alt="RSS_website" title="Follow us on RSS_website" /></a><a style="margin:2px;" rel="nofollow" href="http://bustmagazine.tumblr.com/" target="_blank"><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/tumblr_website.jpg " alt="Tumblr_website" title="Follow us on Tumblr_website" /></a><a style="margin:2px;" rel="nofollow" href="http://instagram.com/bust_magazine" target="_blank"><img src="https://bust.com/modules/mod_socialmedialinks/icons/default/size3/IG_website.jpg " alt="IG_website" title="Follow us on IG_website" /></a>	</div>
    <div class="clr"></div>
</div></div></div><div class="t3-module module subscribe_box clearfix " id="Mod117"><div class="module-inner"><h3 class="module-title "><span>On Newsstands Now: Winter 2019</span></h3><div class="module-ct">

<div class="custom subscribe_box clearfix"  >
	<p><a href="/magazine/on-newsstands-now.html"><img alt="NatashaCover110 ba318" src="/images/articles/35201/NatashaCover110_ba318.jpg" width="110" height="142" /></a></p>
<div class="subscribe-text">
<ul>
<li><a href="https://subscriptions.bust.com/magazine/signup.php?product_id=11" class="subscribe_link">subscribe</a></li>
<li><a href="https://subscriptions.bust.com/magazine/signup.php?price_group=1">renew</a></li>
<li><a href="https://www.pubservice.com/SubInfo.aspx?PC=BS&AN=&Zp=&PK=MPUB85">change of address</a></li>
<li><a href="https://www.pubservice.com/SubInfo.aspx?PC=BS&AN=&Zp=&PK=MPUB85">customer service</a></li>
<li><a href="https://subscriptions.bust.com/magazine/member.php">digital login</a></li>
<li><a href="https://itunes.apple.com/us/app/bust/id420970672?mt=8">ipad app</a></li>
</ul>
</div></div>
</div></div></div><div class="t3-module module " id="Mod460"><div class="module-inner"><div class="module-ct"><!-- BLOGHER ADS Begin 300x250 ad -->
<div id="skm-ad-medrec-1"></div>
<script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script>
<!-- BLOGHER ADS End 300x250 ad --></div></div></div><div class="t3-module module newsletter clearfix " id="Mod118"><div class="module-inner"><div class="module-ct">

<div class="custom newsletter clearfix"  >
	<p><img src="/images/stories/newsletter.png" border="0" alt="" /></p>
<form action="https://www.bustlists.com/12all/box.php" method="post"><input id="email" class="ninepoint" type="text" name="email" value="your email" size="15" /> <input id="p" type="hidden" name="p" value="4" /> <input type="hidden" name="funcml" value="add" checked="checked" /> <input type="hidden" name="nlbox[1]" value="1" /> <input type="hidden" name="field[73,0]" value="homepagebox" checked="checked" /><input class="button" type="submit" name="Submit" value="BUST me!" /></form></div>
</div></div></div><div class="t3-module module " id="Mod411"><div class="module-inner"><h3 class="module-title "><span>Trending on BUST</span></h3><div class="module-ct">
<div class="allmode-box allmode-default">




<div class="allmode-itemsbox">

	<div class="allmode_item row  allmode-category-id6">

				<div class="allmode_img col-xs-6"><a href="/feminism/196758-nude-model-raises-1m-for-australia-fires.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-56ab42fccf2d743a6565b405d8de852b.jpg"class="img-responsive" alt="Screenshot 2020 01 08 at 12.29.25 PM ea8de" /></a></div>
		
		
				<div class="allmode_headline col-xs-6"><h4><a href="/feminism/196758-nude-model-raises-1m-for-australia-fires.html">This Nude Model Raised $1M for Australian Fire Relief, But Not Before IG Deleted Her Account</a></h4></div>
		
		
		
	</div>


	<div class="allmode_item row  allmode-category-id6">

				<div class="allmode_img col-xs-6"><a href="/feminism/196749-patti-smith-greta-thunberg-poem.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-9c97d4b485f8525092ab84005f9357c6.jpg"class="img-responsive" alt="14791625582 a49648758b c 442cc" /></a></div>
		
		
				<div class="allmode_headline col-xs-6"><h4><a href="/feminism/196749-patti-smith-greta-thunberg-poem.html">Patti Smith Pens A Poem For Greta Thunberg On Her 17th Birthday</a></h4></div>
		
		
		
	</div>


	<div class="allmode_item row  allmode-category-id6">

				<div class="allmode_img col-xs-6"><a href="/feminism/196773-watch-100-women-protest-at-harvey-weintsein-courthouse.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-f4a6e3b4bfe60cd1c3e9ba9a8506f25d.jpg"class="img-responsive" alt="4D7A7475 ca34b" /></a></div>
		
		
				<div class="allmode_headline col-xs-6"><h4><a href="/feminism/196773-watch-100-women-protest-at-harvey-weintsein-courthouse.html">Watch 100 women protest at Harvey Weinstein Rape Trial</a></h4></div>
		
		
		
	</div>


	<div class="allmode_item row  allmode-category-id143">

				<div class="allmode_img col-xs-6"><a href="/entertainment/196748-2020-best-feminist-golden-globes-moment.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-ab3a81fa8795538bb94cfd6bce46d024.jpg"class="img-responsive" alt="awkwafina 08585" /></a></div>
		
		
				<div class="allmode_headline col-xs-6"><h4><a href="/entertainment/196748-2020-best-feminist-golden-globes-moment.html">The Top Feminist Moments From The 77th Golden Globes</a></h4></div>
		
		
		
	</div>


	<div class="allmode_item row  allmode-category-id4">

				<div class="allmode_img col-xs-6"><a href="/music/196772-lizzo-headlining-bonnaroo-music-festival.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-37f05cf7b67177204e6fb291561c72dd.jpg"class="img-responsive" alt="Bonnaroo Piece 377cd" /></a></div>
		
		
				<div class="allmode_headline col-xs-6"><h4><a href="/music/196772-lizzo-headlining-bonnaroo-music-festival.html">Lizzo Will Make History Headlining Bonnaroo This Year</a></h4></div>
		
		
		
	</div>


	<div class="allmode_item row  allmode-category-id143">

				<div class="allmode_img col-xs-6"><a href="/entertainment/196767-week-of-women-january-10-2020.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-9ac0c0121382411971284c2f47ff23fa.jpg"class="img-responsive" alt="gracefrankie b334f" /></a></div>
		
		
				<div class="allmode_headline col-xs-6"><h4><a href="/entertainment/196767-week-of-women-january-10-2020.html">Week Of Women: January 10-16, 2020</a></h4></div>
		
		
		
	</div>


	<div class="allmode_item row  allmode-category-id27">

				<div class="allmode_img col-xs-6"><a href="/books/196757-elizabeth-wurtzel-feminist-icon-dies.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-204bfd55d1200b25d0e520f7828398d9.jpg"class="img-responsive" alt="Untitled design 2 3a3e0" /></a></div>
		
		
				<div class="allmode_headline col-xs-6"><h4><a href="/books/196757-elizabeth-wurtzel-feminist-icon-dies.html">What New Generations Can Learn From Elizabeth Wurtzel's Legacy</a></h4></div>
		
		
		
	</div>


	<div class="allmode_item row  allmode-category-id6">

				<div class="allmode_img col-xs-6"><a href="/feminism/196768-ilhan-omar-war-ptsd.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-dc3f71abd86a8deccbcd9777b4be09ae.jpg"class="img-responsive" alt="Screen Shot 2020 01 10 at 12.40.44 PM 6fc18" /></a></div>
		
		
				<div class="allmode_headline col-xs-6"><h4><a href="/feminism/196768-ilhan-omar-war-ptsd.html">Following Republican Criticism, Ilhan Omar Opens Up About Her PTSD</a></h4></div>
		
		
		
	</div>


	<div class="allmode_item row  allmode-category-id27">

				<div class="allmode_img col-xs-6"><a href="/books/196769-6-new-books-january-2020.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-720d2c0d45a2c9edde1b5f8ba0774cb9.jpg"class="img-responsive" alt="f1BuU0wY f1acb" /></a></div>
		
		
				<div class="allmode_headline col-xs-6"><h4><a href="/books/196769-6-new-books-january-2020.html">6 New Books Perfect For The Coldest Winter Months</a></h4></div>
		
		
		
	</div>


	<div class="allmode_item row  allmode-category-id6">

				<div class="allmode_img col-xs-6"><a href="/feminism/196759-gop-lawmaker-dui-women-cant-drive.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-4664967f73446cc9a22f515a7a99fecc.jpg"class="img-responsive" alt="25944269095 8fde1e008a o 9b412" /></a></div>
		
		
				<div class="allmode_headline col-xs-6"><h4><a href="/feminism/196759-gop-lawmaker-dui-women-cant-drive.html">GOP Lawmaker Blames Wife For DUI: "You know how women drive"</a></h4></div>
		
		
		
	</div>

</div>
</div>
</div></div></div><div class="t3-module module " id="Mod237"><div class="module-inner"><h3 class="module-title "><span>Upcoming Events</span></h3><div class="module-ct"><table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=1761&amp;Itemid=2029&amp;year=2020&amp;month=01&amp;day=19&amp;title=sex-lit-stoya-s-book-club-at-the-gemini-scorpio-loft-with-rachel-kramer-bussel&amp;uid=d372be34a8a19772d2ec3205cc7f8ee0"  target="_top" >Sex Lit: Stoya&#039;s Book Club at the Gemini &amp; Scorpio Loft with Rachel Kramer Bussel</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Sun Jan 19 @ 3:00PM</span> - <span class="mod_events_latest_date">06:00PM</span></div></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=1763&amp;Itemid=2029&amp;year=2020&amp;month=01&amp;day=21&amp;title=symposium-on-women-in-the-book-arts-keynote&amp;uid=2a433b9d629dc004c035fa5f046a63ae"  target="_top" >Symposium on Women in the Book Arts Keynote</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Tue Jan 21 @ 9:30AM</span> - <span class="mod_events_latest_date">04:00PM</span></div></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=1760&amp;Itemid=2029&amp;year=2020&amp;month=03&amp;day=20&amp;title=buku-music-art-project&amp;uid=3481ca4e80093f95c63dc879200b6410"  target="_top" >BUKU Music + Art Project</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Fri Mar 20 @12:00AM</span></div></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=1760&amp;Itemid=2029&amp;year=2020&amp;month=03&amp;day=20&amp;title=buku-music-art-project&amp;uid=3481ca4e80093f95c63dc879200b6410"  target="_top" >BUKU Music + Art Project</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Sat Mar 21 @12:00AM</span></div></td></tr>
</table>
<div class="mod_events_latest_callink"><a href="/index.php?option=com_jevents&amp;Itemid=2029&amp;task=month.calendar"  target="_top" >View Full Calendar</a></div></div></div></div><div class="t3-module module " id="Mod466"><div class="module-inner"><div class="module-ct"><!-- BLOGHER ADS Begin Additional 300x250 ad -->
<div id="skm-ad-medrec-3"></div>
<script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-3']);
</script>
<!-- BLOGHER ADS End Additional 300x250 ad --></div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="hidden-xs" style="margin-left:auto;margin-right:auto;text-align:center;">
<!-- BLOGHER ADS Begin 728x90 ad -->
<script>
var srcwidth = window.innerWidth|| document.documentElement.clientWidth || document.body.clientWidth;
if(srcwidth >= 780 )
{
document.write("<div id='skm-ad-banner-2'></div>");
 blogherads.adq.push(['banner', 'skm-ad-banner-2']);
};
</script>
<!-- BLOGHER ADS End 728x90 ad -->
</div>

<ul class="nav  navbar-nav nav-pills footer-nav">
<li class="item-1211"><a href="/info/advertise-in-bust.html" >Advertise</a></li><li class="item-1212">	<a href="http://www.bust.com/amember/signup.php" >Subscribe</a></li><li class="item-1213"><a href="/info/about-bust.html" >About Us</a></li><li class="item-1214"><a href="/info/info.html" >Contact Us</a></li><li class="item-1215"><a href="/info/privacy-policy.html" >Privacy Policy</a></li><li class="item-1216"><a href="/info/submit.html" >Submissions</a></li><li class="item-1217"><a href="/info/boobtique-faq.html" >Customer Service</a></li><li class="item-1218">	<a href="http://www.bustboobtique.com" >Online Store</a></li><li class="item-34">	<a href="http://readmail.bust.com" >Email</a></li></ul>

<ul class="nav  navbar-nav nav-pills footer-nav">
<li class="item-2121 current active"><a href="/feminism/" >Feminism</a></li><li class="item-2120"><a href="/entertainment/" >Entertainment</a></li><li class="item-2133"><a href="/music/" >Music</a></li><li class="item-2132"><a href="/movies/" >Movies</a></li><li class="item-2131"><a href="/books/" >Books</a></li><li class="item-2129"><a href="/tv/" >TV</a></li><li class="item-2191"><a href="/arts/" >Arts</a></li><li class="item-2123"><a href="/living/" >Living</a></li><li class="item-2112"><a href="/eat-me/" >Eat Me</a></li><li class="item-2190"><a href="/diy/" >DIY</a></li><li class="item-2122"><a href="/style/" >Style</a></li><li class="item-2124"><a href="/sex/" >Sex</a></li><li class="item-2125"><a href="/general/" >General</a></li></ul>

				</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
<!-- begin skimlinks tag -->
<script type="text/javascript" src="https://s.skimresources.com/js/83442X1535261.skimlinks.js"></script>
<!-- end skimlinks tag -->

<div class="rstboxes" data-t="0840c1b10ee0f30c7a60b997e39fb9d9" data-baseurl="https://bust.com/" data-site="bbeb4dca96ad6eef25c656a864290714" data-debug="0"  data-tracking="UA-1875847-1:RSTBOX" >

	
	
	<div id="rstbox_9"  class="rstbox rstbox_center rstbox_custom   rstbox-acm rstbox-acc  formVer" data-settings='{"overlay":"rgba(0, 0, 0, 0.4):1","delay":"5000","transitionin":"transition.fadeIn","transitionout":"transition.fadeOut","duration":"1000","autohide":"1","closeopened":"0","preventpagescroll":"0","log":"1","testmode":"0","autoclose":false}' data-trigger="pageload" data-cookietype="days" data-cookie="1" data-title="Fight PopUp" style="max-width:750px;height:480px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);border:none 15px rgba(46, 198, 100, 1);border-radius:0px;padding:0px;z-index:99999">
		
		
<a style="color:rgba(174, 174, 174, 1);font-size:22px" data-ebox-cmd="closeKeep" href="#" class="rstbox-close" aria-label="Close">
			<span aria-hidden="true">&times;</span>
	</a>
	

		<div class="rstbox-container">
						<div class="rstbox-content">
				<style type="text/css">
	#cf_6 .cf-btn:after {
		border-radius: 0px
	}
	
	.rstbox-close span {
		color: #28377A;
		font-size: 2em;
		padding: .4em;
	}
	
	@media (min-width:800px) {
		#cf6 {
			height: 480px;
		}
		#cf6 .cf-form {
			margin-top: 295px;
			margin-left: 387px;
			width: 288px;
			margin-top: 291px;
		}
	}
	
	#cf6 .cf-btn:hover {
		background-color: pink!important;
		opacity: 1;
		color: black!important;
	}
	
	#cf6 #form6-fieldemail {
		border: 1px black solid!important;
	}
	
	@media(max-width:799px) {
		div#rstbox_9,
		div#cf_6 {
			background-image: url('http://bust.com/images/articles/62/running-for-office-popup-mobile-no-btn.gif')!important;
			width: 320px!important;
			height: 480px!important;
		}
		#cf6 .cf-form {
			margin-top: 350px;
			margin-left: auto;
			margin-right: auto;
			width: 250px;
		}
	}
	
	#cf6 .convertforms.cf-success .cf-response {
		background-color: #28377A;
		display: block;
		width: 288px;
		margin-left: 370px;
		margin-top: 200px;
	}
</style>

<div id="cf_6" class="convertforms cf cf-col1 cf-img-above cf-form-right cf-success-hideform  cf-isCentered pop-up" style="background-image: url(https://bust.com/images/articles/62/running-for-office-popup-no-btn_copy.gif);background-repeat:no-repeat;background-size:cover;background-position:center top;max-width:750px;background-color:rgba(255, 255, 255, 1);border-style:none;border-width:10px;border-color:#f28395;border-radius:0px;padding:0px;font-family:Arial">
	<form name="cf6" id="cf6" method="post" action="#">
				<div class="cf-form-wrap cf-col-16 cf-col-large-16" style="background-color:none">
			<div class="cf-response"></div>
			<div class="cf-form cf-col-16">
				<div class="cf-fields cf-fields-1 ">
																	<div class="cf-control-group">
														<div class="cf-control-input">
																		<input name="cf[email]" type="email"  id="form6-fieldemail" placeholder="Email" required class=" cf-input cf-input-shadow-0" style=" text-align:center;color:#333333;background-color:#ffffff;border-color:#ffffff;border-radius:0px;font-size:14px;padding:13px 30px">
																</div>
						</div>
									</div>
				<div class="submit cf-text-full ">
					<button type="submit" class="cf-btn cf-btn-style-flat cf-btn-shadow-0" style="border-radius:0px;padding:13px 10px;color:#ffffff;width:100%;font-size:14px;background-color:#000000">
						<span class="cf-btn-text">Sign Me Up!</span>
						<span class="cf-spinner-container">
							<span class="cf-spinner">
								<span class="bounce1"></span>
								<span class="bounce2"></span>
								<span class="bounce3"></span>
							</span>
						</span>
					</button>
				</div>
			</div>
					</div>

					<input type="hidden" name="cf[field[73,0]]" value="PopUpFightL">
		
		<input type="hidden" name="0840c1b10ee0f30c7a60b997e39fb9d9" value="1" />		<input type="hidden" name="cf[form_id]" value="6">

			</form>
</div>

<style>
                #cf_6 .cf-btn:after { 
                    border-radius: 0px
                }
            
@media (min-width:800px) {
#cf0{
height:480px;
}
#cf0 .cf-form {
    margin-top: 295px;
    margin-left: 387px;
    width: 288px;
    margin-top: 291px;
}


}

#cf0 .cf-btn:hover{
background-color:pink!important;
color:black!important;
}

#cf0 #form0-fieldemail{
border:1px black solid!important;
}

@media(max-width:799px){
div#cf_0{
		background-image: url('http://bust.com/images/articles/62/running-for-office-popup-mobile-no-btn.gif')!important;
}
#cf0{
width:320px!important;
height:480px!important;
}
#cf0 .cf-form {
position:absolute;
    margin-top: 314px;
    margin-left: 33px;
    width: 250px;
}
}

#cf0 .convertforms.cf-success .cf-response {
    background-color: #28377A;
    display: block;
    width: 288px;
    margin-left: 370px;
    margin-top: 200px;
}

</style>			</div>
		</div>
		<script type="text/javascript">
	console.log("we got here");


	// jQuery code is in here

	jQuery(window).load(function() {
		setSource();
	});

	function setSource() {
		if (window.innerWidth < 800) {
			document.getElementsByName("cf[field[73,0]]")[0].setAttribute('value', 'PopUpFightP');
			var x = document.getElementsByName("cf[field[73,0]]")[0].value;
			console.log(x);
			//document.getElementsByName("cf[field[73,0]]").setAttribute('value', 'popupFightL');
		}
	};
</script>	</div>	
	
	<div id="rstbox_15"  class="rstbox rstbox_bottom-center rstbox_custom   rstbox-acm rstbox-acc  formVer" data-settings='{"delay":"0","transitionin":"rstbox.slideUpIn","transitionout":"slideUp","duration":"400","autohide":"1","closeopened":"1","preventpagescroll":"0","log":"1","testmode":"0","autoclose":false}' data-trigger="pageheight:30" data-cookietype="session" data-cookie="1" data-title="Donate box" style="max-width:960px;height:auto;background-color:rgba(255, 241, 67, 1);color:rgba(51, 51, 51, 1);border:none 15px rgba(46, 198, 100, 1);border-radius:0px;padding:20px;z-index:99999">
		
		
<a style="color:rgba(174, 174, 174, 1);font-size:22px" data-ebox-cmd="closeKeep" href="#" class="rstbox-close" aria-label="Close">
			<span aria-hidden="true">&times;</span>
	</a>
	

		<div class="rstbox-container">
						<div class="rstbox-content">
				<div class="row" style="padding: 0px 10px;">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align: left;">
<h4 style="font-weight: bold; font-size: 25px;">SUPPORT FEMINIST MEDIA</h4>
<p style="font-size: 20px;">If our bold, uncensored reporting on women's issues is important to you, please consider making a donation.</p>
</div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align: center; padding: 5px;"><a href="https://bust.com/info/donate.html"><img src="/images/articles/62/donate-button_3ff7c.gif" alt="donate button" style="margin-top: 20px; margin-bottom: 50px; width: 200px;" /></a></div>
</div>			</div>
		</div>
			</div>	
	</div>

</body>

</html>
