<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-article layout-default itemid-2121 j36 mm-hover'>
<head>
<link href="http://bust.com/feminism/193572-trump-s-new-rules-mean-employers-may-no-longer-cover-birth-control-for-thousands-of-women.html" rel="canonical" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P2C534W');</script>
<!-- End Google Tag Manager -->
<meta name="verification" content="315a2b08781d3dde06fe01d4ac116874" />
<!-- Quantcast Tag -->
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-2SrsHytj1_jVj.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- schema tags -->
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"http://bust.com","logo":"https://bust.com/images/stories/magenta_logo.sm2.png","sameAs":["https://www.facebook.com/bustmag","https://twitter.com/bust_magazine"]}</script>
<!-- end schema tags -->
<meta property="fb:pages" content="116818247929" />
<base href="http://bust.com/feminism/193572-trump-s-new-rules-mean-employers-may-no-longer-cover-birth-control-for-thousands-of-women.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Trump, birth control, Obamacare, insurance" />
<meta name="description" content="Trump rolls back Obama-era contraceptive mandate that compelled employers to cover birth control under insurance." />
<title>Trump's New Rules Mean Employers No Longer Have To Cover Birth Control</title>
<link href="/templates/bust-bs-t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});</script>
<meta property='og:url' content='http://bust.com/feminism/193572-trump-s-new-rules-mean-employers-may-no-longer-cover-birth-control-for-thousands-of-women.html'>
<meta property='og:type' content='article'>
<meta property='og:title' content='Trump&#39;s New Rules Mean Employers No Longer Have To Cover Birth Control'>
<meta property='og:description' content='
New rules issued by the US Department of Health and Human Services today roll back the Affordable Care Act provisions that required birth control...'>
<meta property='og:image' content='images/articles/37710/trumpcare_ebbce.jpg'>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<style type="text/css">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</style>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2C534W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- LOGO -->
<!--		<div class="col-xs-12 col-sm-8 logo"> -->
<div class="col-xs-3 logo">
<div class="logo-image logo-control">
<a href="http://bust.com/" title="BUST">
<img class="logo-img" src="/images/magenta_logo.sm2.png" alt="BUST" />
<img class="logo-img-sm" src="/images/bust-logo-small.png" alt="BUST" />
<span>BUST</span>
</a>
<small class="site-slogan"></small>
</div>
</div>
<!-- //LOGO -->
<div class="col-xs-9">
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md hidden-sm" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
<i class="fa fa-bars"></i>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md hidden-sm">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">MENU</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module " id="Mod335"><div class="module-inner"><div class="module-ct">
<ul class="nav " id="side-nav">
<li class="item-769"><a href="/" >Home</a></li><li class="item-914 deeper dropdown parent"><a class="dropdown-toggle" href="/magazine/on-newsstands-now.html"  data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-1852"><a href="/magazine/back-issues.html" >Current and Past Issues</a></li><li class="item-1219"><a href="/magazine/on-newsstands-now.html" >On Newsstands Now</a></li><li class="item-1024">	<a href="http://www.bust.com/amember/member.php" >Digital Edition</a></li><li class="item-1298">	<a href="https://subscriptions.bust.com/magazine/signup.php?product_id=11" >Subscribe</a></li><li class="item-1299">	<a href="https://www.pubservice.com/SubInfo.aspx?PC=BS&amp;AN=&amp;Zp=&amp;PK=MPUB85" >Customer Service</a></li><li class="item-1302">	<a href="http://www.bustboobtique.com/39-back-issues" >Back Issues</a></li><li class="item-1304">	<a href="http://itunes.apple.com/us/app/bust/id420970672?mt=8" >iPad App</a></li></ul></li><li class="item-32">	<a href="http://www.bust.com/amember/signup.php?product_id=24" >Subscribe</a></li><li class="item-33 deeper dropdown parent">	<a class="dropdown-toggle" href="http://www.bustboobtique.com"  data-toggle="dropdown">Shop<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-563">	<a href="http://www.bustboobtique.com" >BUST Boobtique</a></li></ul></li><li class="item-802 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Info<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-1016"><a href="/info/about-bust.html" >About</a></li><li class="item-1020"><a href="/info/advertise-in-bust.html" >Advertise</a></li><li class="item-1017"><a href="/info/info.html" >Contact</a></li><li class="item-2029"><a href="/index.php?option=com_jevents&amp;view=month&amp;layout=calendar&amp;Itemid=2029&amp;lang=en" >Events Calendar</a></li><li class="item-1019"><a href="/info/submit.html" >Submit to BUST</a></li><li class="item-2076"><a href="/sponsored/sponsors.html" >Sponsors</a></li><li class="item-1018"><a href="/info/where-to-find-bust.html" >Where to Find BUST</a></li><li class="item-1021"><a href="/info/internships.html" >BUST Internship Application</a></li><li class="item-1281"><a href="/info/webtern-application.html" >Webtern Application</a></li><li class="item-1309"><a href="/info/marketing-internship.html" >Events/Marketing Internship</a></li><li class="item-2011"><a href="/info/submit-sex-questions.html" >Submit Sex Questions</a></li><li class="item-2340"><a href="https://bust.com/info/donate.html" >Donate</a></li><li class="item-2383"><a href="/index.php?option=com_odudecard&amp;view=odudecardlist&amp;layout=odudecardlist&amp;Itemid=2383&amp;lang=en" >Ecard</a></li><li class="item-2384"><a href="/index.php?option=com_odudecard&amp;view=odudemenu&amp;layout=odudemenu&amp;Itemid=2384&amp;lang=en" >gift card</a></li></ul></li><li class="item-1436"><a href="/craftacular/bust-craftacular-home.html" >Craftacular</a></li><li class="item-34">	<a href="http://readmail.bust.com" >Email</a></li><li class="item-2385"><a href="/feminism/18788-bust-magazine-needs-your-help.html" >SUPPORT BUST</a></li><li class="item-2107 deeper dropdown"><a class="dropdown-toggle" href="/info/login.html"  data-toggle="dropdown">Login/Register<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-2248"><a href="/user/" >My Profile</a></li><li class="item-2399"><a href="/entertainment/19070-how-well-do-you-know-zora-neale-hurston-bust-quiz.html" >Quizzes</a></li></ul></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
</div>
<div class="col-xs-12 col-md-9 pull-right">
<!-- HEAD SEARCH -->
<div class="head-search ">
<div class="hidden-xs"><!-- Top_Leaderboard -->
<div id='div-gpt-ad-1410993194284-6' style='width:728px; height:90px;'>
</div>
</div><div class="visible-xs">
<!-- /3890611/mobile_leader_top -->
<div id='div-gpt-ad-1501011211510-0' style='height:50px; width:320px;'>
</div>
</div>
</div>
<!-- //HEAD SEARCH -->
</div>
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav hidden-xs">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate slide"  data-duration="200" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="769" data-level="1">
<a itemprop='url' class="" href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="914" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/magazine/on-newsstands-now.html"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1852" data-level="2">
<a itemprop='url' class="" href="/magazine/back-issues.html"   data-target="#">Current and Past Issues </a>
</li>
<li itemprop='name'  data-id="1219" data-level="2">
<a itemprop='url' class="" href="/magazine/on-newsstands-now.html"   data-target="#">On Newsstands Now </a>
</li>
<li itemprop='name'  data-id="1024" data-level="2">
<a itemprop='url' class="" href="http://www.bust.com/amember/member.php"   data-target="#">Digital Edition</a>
</li>
<li itemprop='name'  data-id="1298" data-level="2">
<a itemprop='url' class="" href="https://subscriptions.bust.com/magazine/signup.php?product_id=11"   data-target="#">Subscribe</a>
</li>
<li itemprop='name'  data-id="1299" data-level="2">
<a itemprop='url' class="" href="https://www.pubservice.com/SubInfo.aspx?PC=BS&amp;AN=&amp;Zp=&amp;PK=MPUB85"   data-target="#">Customer Service</a>
</li>
<li itemprop='name'  data-id="1302" data-level="2">
<a itemprop='url' class="" href="http://www.bustboobtique.com/39-back-issues"   data-target="#">Back Issues</a>
</li>
<li itemprop='name'  data-id="1304" data-level="2">
<a itemprop='url' class="" href="http://itunes.apple.com/us/app/bust/id420970672?mt=8"   data-target="#">iPad App</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="32" data-level="1">
<a itemprop='url' class="" href="http://www.bust.com/amember/signup.php?product_id=24"   data-target="#">Subscribe</a>
</li>
<li itemprop='name' class="dropdown mega" data-id="33" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="http://www.bustboobtique.com"   data-target="#" data-toggle="dropdown">Shop<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="563" data-level="2">
<a itemprop='url' class="" href="http://www.bustboobtique.com"   data-target="#">BUST Boobtique</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="802" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Info<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1016" data-level="2">
<a itemprop='url' class="" href="/info/about-bust.html"   data-target="#">About </a>
</li>
<li itemprop='name'  data-id="1020" data-level="2">
<a itemprop='url' class="" href="/info/advertise-in-bust.html"   data-target="#">Advertise </a>
</li>
<li itemprop='name'  data-id="1017" data-level="2">
<a itemprop='url' class="" href="/info/info.html"   data-target="#">Contact </a>
</li>
<li itemprop='name'  data-id="2029" data-level="2">
<a itemprop='url' class="" href="/index.php?option=com_jevents&amp;view=month&amp;layout=calendar&amp;Itemid=2029&amp;lang=en"   data-target="#">Events Calendar </a>
</li>
<li itemprop='name'  data-id="1019" data-level="2">
<a itemprop='url' class="" href="/info/submit.html"   data-target="#">Submit to BUST </a>
</li>
<li itemprop='name'  data-id="2076" data-level="2">
<a itemprop='url' class="" href="/sponsored/sponsors.html"   data-target="#">Sponsors </a>
</li>
<li itemprop='name'  data-id="1018" data-level="2">
<a itemprop='url' class="" href="/info/where-to-find-bust.html"   data-target="#">Where to Find BUST </a>
</li>
<li itemprop='name'  data-id="1021" data-level="2">
<a itemprop='url' class="" href="/info/internships.html"   data-target="#">BUST Internship Application </a>
</li>
<li itemprop='name'  data-id="1281" data-level="2">
<a itemprop='url' class="" href="/info/webtern-application.html"   data-target="#">Webtern Application </a>
</li>
<li itemprop='name'  data-id="1309" data-level="2">
<a itemprop='url' class="" href="/info/marketing-internship.html"   data-target="#">Events/Marketing Internship </a>
</li>
<li itemprop='name'  data-id="2011" data-level="2">
<a itemprop='url' class="" href="/info/submit-sex-questions.html"   data-target="#">Submit Sex Questions </a>
</li>
<li itemprop='name'  data-id="2340" data-level="2">
<a itemprop='url' class="" href="https://bust.com/info/donate.html"   data-target="#">Donate </a>
</li>
<li itemprop='name'  data-id="2383" data-level="2">
<a itemprop='url' class="" href="/index.php?option=com_odudecard&amp;view=odudecardlist&amp;layout=odudecardlist&amp;Itemid=2383&amp;lang=en"   data-target="#">Ecard </a>
</li>
<li itemprop='name'  data-id="2384" data-level="2">
<a itemprop='url' class="" href="/index.php?option=com_odudecard&amp;view=odudemenu&amp;layout=odudemenu&amp;Itemid=2384&amp;lang=en"   data-target="#">gift card </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1436" data-level="1">
<a itemprop='url' class="" href="/craftacular/bust-craftacular-home.html"   data-target="#">Craftacular </a>
</li>
<li itemprop='name'  data-id="34" data-level="1">
<a itemprop='url' class="" href="http://readmail.bust.com"   data-target="#">Email</a>
</li>
<li itemprop='name' class="highlight-menu" data-id="2385" data-level="1" data-class="highlight-menu">
<a itemprop='url' class="" href="/feminism/18788-bust-magazine-needs-your-help.html"   data-target="#">SUPPORT BUST </a>
</li>
<li itemprop='name'  data-id="2107" data-level="1">
<a itemprop='url' class="" href="/info/login.html"   data-target="#">Login/Register </a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">
<div class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="en-GB" />
<div class="page-header">
<h2 itemprop="name">
							Trump's New Rules Mean Employers No Longer Have To Cover Birth Control					</h2>
</div>
<dl class="article-info muted">
<dt class="article-info-term">
									Details							</dt>
<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					BY <span itemprop="name"><a href="http://bust.com/molly-mclaughlin/">Molly McLaughlin</a></span>	</dd>
<dd class="category-name">
																		IN <a href="/feminism/" itemprop="genre">Feminism</a>	</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2017-10-06T15:33:41-04:00" itemprop="datePublished">
					Published: 06 October 2017				</time>
</dd>
</dl>
<div style="height:50px;">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4df255ce5662958b"></script>
<!-- add this code at top of article -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <div class="addthis_sharing_toolbox"></div> -->
<!-- end add this -->
<div itemprop="articleBody">
<p><img src="/images/articles/37710/trumpcare_ebbce.jpg" alt="trumpcare ebbce" class="blog-image" />
<p>New rules issued by the US Department of Health and Human Services today roll back the Affordable Care Act provisions that required birth control to be covered with no co-pay as a preventive service by an employer. According to <em><a href="https://www.nytimes.com/2017/10/06/us/politics/trump-contraception-birth-control.html">the New York Times</a>,</em> many types&nbsp;of employers are now able to stop covering contraceptives under their health insurance plans if they have a "sincerely held religious or moral objection." These regulations will take effect immediately.
<p>A statement from Health and Human Services detailed two seperate rules which will make it much easier for employers to claim they object on moral grounds, as well as religious. First, employers that have "sincerely held religious beliefs" against contraception will no longer be forced to cover it in their insurance. Secondly, any organizations or small businesses that have objections "on the basis of moral conviction which is not based in any particular religious belief" will also be exempt.&nbsp;Requiring insurance plans to cover birth control imposes a “substantial burden” to the free exercise of religion guaranteed by the U.S. Constitution, and could promote “risky sexual behavior” among adolescents, according to a spokesperson for the administration.<div><div style="width:310px;margin-left:auto;margin-right:auto;text-align:center;color:lightslategray;padding-left:5px;padding-right:5px;text-transform:capitalize;font-size:.65rem;margin-bottom:20px;line-height:2rem;">ADVERTISEMENT
<!-- /3890611/ContentAdCube -->
<div id='div-gpt-ad-1501261246579-0' style='height:250px; width:300px;'>
</div>
</div></div>
<p>This change has been a long-held goal of conservatives, since the&nbsp;Affordable Care Act’s contraceptive mandate was issued in 2012. The contraceptive mandate was put in place to lower health care costs, as using contraception is obviously cheaper than a pregnancy or termination. Covering contraception under insurance is also justified as it improves women's mental and physical health, due to the fact that around 40% of pregnancies in the U.S. are unplanned. In fact, the contraceptive mandate has contributed to an all-time low in unintended pregnancy and&nbsp;the <a href="https://www.huffingtonpost.com/entry/trump-birth-control_us_59a8adb6e4b0b5e530fd735f">lowest abortion rate</a> in the U.S. since the procedure became legal in 1973. Although some religious groups and businesses sued in response, most notably <a href="https://www.nytimes.com/2014/07/01/us/hobby-lobby-case-supreme-court-contraception.html">Hobby Lobby</a>, the Obamacare regulations were welcomed by women and families across the country.&nbsp;
<p>55 million women benefited from the Obamacare contraceptive rule, but&nbsp;Health and Human Services officials said the new rule would have no impact on "99.9% of women," just those who work at the around 200 employers that have been involved in lawsuits over birth control coverage. However, these numbers could rise rapidly if other institutions began to register their objections, like religious hospitals and nonprofit orgnisations.&nbsp;&nbsp;
<p>This is just the latest attack on women's reproductive freedom by an administration that is also silmultaneously <a href="http://bust.com/feminism/193561-what-you-need-to-know-about-the-20-week-abortion-ban-passed-in-the-house.html">decreasing access to abortion services</a>. Trump has stacked his cabinet with blatant opponents to contraception, like Attorney General Jeff Sessions and Vice President Mike Pence, so this will likely not be the last that this government attempts to regulate women's choices. The ACLU and&nbsp;the National National Women's Law Center have already announced that they are planning to file a lawsuit against the new rules.
<p><em><em>Top photo:&nbsp;<a href="https://www.flickr.com/photos/gageskidmore">Flickr.com/GageSkidmore</a></em></em>
<p><strong>More from BUST</strong>
<p style="font-weight: 500;"><a href="http://bust.com/feminism/193423-last-one-standing-kentucky-s-last-abortion-provider-goes-to-trial.html"><strong>Kentucky's Last Abortion Provider Goes To Trial</strong></a>
<p><a href="http://bust.com/sex/16288-the-illegal-birth-control-handbook-that-spread-across-college-campuses-in-1968.html"><strong>The Illegal Birth Control Handbook That Flooded College Campuses In The 1960s</strong></a>
<p style="font-weight: 500;"><a href="http://bust.com/living/19392-7-conservative-comments-on-american-health-care-act-we-hate-most.html"><strong>These 7 Comments By Republican Legislators Are What We Hate Most About Trumpcare</strong></a>
<p>&nbsp;
<p>&nbsp;
<p>&nbsp; <i><p>Molly McLaughin is a writer who likes pizza, politics and poetry. In that order. She tweets at @mollysgmcl. </p></i>	<div class="content-showtags">
<span>Tags: </span>
<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=Trump" >Trump</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=birth%20control" >birth control</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=Obamacare" >Obamacare</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=insurance" >insurance</a>
</div>
</div>
<!-- Echo the module somewhere in the template -->
<div class="custom"  >
<div style="border-top: 1px solid black; border-bottom: 1px solid black; padding: 10px 0px; font-size: .80rem; text-align: center; margin-bottom: 10px;"><b>Support Feminist Media!</b> During these troubling political times, independent feminist media is more vital than ever. If our bold, uncensored reporting on women’s issues is important to you, <a href="https://bust.com/info/donate.html?utm_source=bust.com&utm_content=content-top">please consider making a donation</a> of $5, $25, $50, or whatever you can afford, to protect and sustain BUST.com. Thanks so much—we can’t spell BUST without U.</div></div>
</div>
<!-- uncacheable hits counter -->
<!-- <script type='text/javascript'>
        jQuery.post(
                'http://bust.com/includes/increase_hits.php',
                {option:'com_content',view:'article',id:'193572'},
                function(data,status){jQuery('#article_hits').html(data);},'text'
        );
</script>
-->
<!-- end hits counter -->
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR RIGHT -->
<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
<div class="t3-module module " id="Mod204"><div class="module-inner"><div class="module-ct"><div class="search">
<form action="/feminism/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="2121" />
</form>
</div>
</div></div></div><div class="t3-module module " id="Mod137"><div class="module-inner"><div class="module-ct"><div class="smile" style="text-align: right "> <a style="margin:2px;" rel="nofollow" href="https://www.facebook.com/pages/BUST-Magazine/116818247929" target="_blank"><img src="http://bust.com/modules/mod_socialmedialinks/icons/default/size3/facebook_website.jpg " alt="Facebook_website" title="Follow us on Facebook_website" /></a><a style="margin:2px;" rel="nofollow" href="https://twitter.com/bust_magazine" target="_blank"><img src="http://bust.com/modules/mod_socialmedialinks/icons/default/size3/twitter_website.jpg " alt="Twitter_website" title="Follow us on Twitter_website" /></a><a style="margin:2px;" rel="nofollow" href="http://pinterest.com/bustmagazine/" target="_blank"><img src="http://bust.com/modules/mod_socialmedialinks/icons/default/size3/pinterest_website.jpg " alt="Pinterest_website" title="Follow us on Pinterest_website" /></a><a style="margin:2px;" rel="nofollow" href="http://bust.com/index.php?option=com_jmap&amp;view=sitemap&amp;format=rss" target="_blank"><img src="http://bust.com/modules/mod_socialmedialinks/icons/default/size3/RSS_website.jpg " alt="RSS_website" title="Follow us on RSS_website" /></a><a style="margin:2px;" rel="nofollow" href="http://bustmagazine.tumblr.com/" target="_blank"><img src="http://bust.com/modules/mod_socialmedialinks/icons/default/size3/tumblr_website.jpg " alt="Tumblr_website" title="Follow us on Tumblr_website" /></a><a style="margin:2px;" rel="nofollow" href="http://instagram.com/bust_magazine" target="_blank"><img src="http://bust.com/modules/mod_socialmedialinks/icons/default/size3/IG_website.jpg " alt="IG_website" title="Follow us on IG_website" /></a>	</div>
<div class="clr"></div>
</div></div></div><div class="t3-module module subscribe_box clearfix " id="Mod117"><div class="module-inner"><h3 class="module-title "><span>On Newsstands Now: Aug/Sept 2017</span></h3><div class="module-ct">
<div class="custom subscribe_box clearfix"  >
<p><a href="http://bust.com/magazine/on-newsstands-now.html"><img alt="Silverman cover 110" src="/images/articles/35201/Silverman_cover_110.jpg" width="110" height="142" /></a></p>
<div class="subscribe-text">
<ul>
<li><a href="https://subscriptions.bust.com/magazine/signup.php?product_id=11" class="subscribe_link">subscribe</a></li>
<li><a href="https://subscriptions.bust.com/magazine/signup.php?price_group=1">renew</a></li>
<li><a href="https://www.pubservice.com/SubInfo.aspx?PC=BS&AN=&Zp=&PK=MPUB85">change of address</a></li>
<li><a href="https://www.pubservice.com/SubInfo.aspx?PC=BS&AN=&Zp=&PK=MPUB85">customer service</a></li>
<li><a href="https://subscriptions.bust.com/magazine/member.php">digital login</a></li>
<li><a href="https://itunes.apple.com/us/app/bust/id420970672?mt=8">ipad app</a></li>
</ul>
</div></div>
</div></div></div><div class="t3-module module " id="Mod110"><div class="module-inner"><div class="module-ct"><div id='div-gpt-ad-1410993194284-8' style='width:300px; height:250px;'>
</div></div></div></div><div class="t3-module module newsletter clearfix " id="Mod118"><div class="module-inner"><div class="module-ct">
<div class="custom newsletter clearfix"  >
<p><img src="/images/stories/newsletter.png" border="0" alt="" /></p>
<form action="http://www.bustlists.com/12all/box.php" method="post"><input id="email" class="ninepoint" type="text" name="email" value="your email" size="15" /> <input id="p" type="hidden" name="p" value="4" /> <input type="hidden" name="funcml" value="add" checked="checked" /> <input type="hidden" name="nlbox[1]" value="1" /> <input type="hidden" name="field[73,0]" value="homepagebox" checked="checked" /><input class="button" type="submit" name="Submit" value="BUST me!" /></form></div>
</div></div></div><div class="t3-module module " id="Mod411"><div class="module-inner"><h3 class="module-title "><span>Trending on BUST</span></h3><div class="module-ct">
<div class="allmode-box allmode-default">
<div class="allmode-itemsbox">
<div class="allmode_item row  allmode-category-id4">
<div class="allmode_img col-xs-6"><a href="/music/193531-beyonce-s-remix-for-releif.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-b9f2471c8e7ca7275e9796b69594e1e3.jpg"class="img-responsive" alt="Beyonce Harvey Releif" /></a></div>
<div class="allmode_headline col-xs-6"><h4><a href="/music/193531-beyonce-s-remix-for-releif.html">OUR President Beyonce Drops Single To Aid Puerto Rico After Hurricane Devastation</a></h4></div>
</div>
<div class="allmode_item row  allmode-category-id4">
<div class="allmode_img col-xs-6"><a href="/music/193532-15-new-albums-to-make-the-soundtrack-to-your-october-playlist.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-8e01d9806a068348f68349ef7c8e583f.jpg"class="img-responsive" alt="octspotifyheader" /></a></div>
<div class="allmode_headline col-xs-6"><h4><a href="/music/193532-15-new-albums-to-make-the-soundtrack-to-your-october-playlist.html">15 New Albums By Women You Should Be Listening To This October: Playlist</a></h4></div>
</div>
<div class="allmode_item row  allmode-category-id9">
<div class="allmode_img col-xs-6"><a href="/arts/193533-the-future-is-black-femme.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=http%3A%2F%2Fbust.com%2Fimages%2Farticles%2F37692%2FJessica_Spence_589bd.jpg&amp;w=220&amp;h=220&amp;zc=1&amp;q=80"class="img-responsive" alt="Jessica Spence 589bd" /></a></div>
<div class="allmode_headline col-xs-6"><h4><a href="/arts/193533-the-future-is-black-femme.html">This Art Exhibit Proves That The Future Is Black Femme</a></h4></div>
</div>
<div class="allmode_item row  allmode-category-id6">
<div class="allmode_img col-xs-6"><a href="/feminism/193544-men-breakup-harassment-john-hughes.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-84ce198d5df3affed6ddd1eaf1268907.jpg"class="img-responsive" alt="say anything 00d89" /></a></div>
<div class="allmode_headline col-xs-6"><h4><a href="/feminism/193544-men-breakup-harassment-john-hughes.html">The John Hughes Effect: When Men Harass Their Exes And Claim Romance</a></h4></div>
</div>
<div class="allmode_item row  allmode-category-id10">
<div class="allmode_img col-xs-6"><a href="/sex/193535-photogenic-pussy-essay.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-4696c2a50e92e3eb2bcff67e185a9a28.jpg"class="img-responsive" alt="ilanaglazerboxes 9fcdd" /></a></div>
<div class="allmode_headline col-xs-6"><h4><a href="/sex/193535-photogenic-pussy-essay.html">How Photogenic Is My Pussy?</a></h4></div>
</div>
<div class="allmode_item row  allmode-category-id9">
<div class="allmode_img col-xs-6"><a href="/arts/193530-these-photos-show-the-diverse-beauty-of-women-around-the-world.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-e50c331c8713251a45e96882f7435b30.jpg"class="img-responsive" alt="10.Mongolia 2bde2" /></a></div>
<div class="allmode_headline col-xs-6"><h4><a href="/arts/193530-these-photos-show-the-diverse-beauty-of-women-around-the-world.html">These Photos Show The Diverse Beauty Of Women Around The World</a></h4></div>
</div>
<div class="allmode_item row  allmode-category-id44">
<div class="allmode_img col-xs-6"><a href="/movies/193549-danai-gurira-interview.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-c5b3e05f63f312b82f328c870a6f1274.jpg"class="img-responsive" alt="DANAI GURIRA BUST MAG 071917 85911 8258c" /></a></div>
<div class="allmode_headline col-xs-6"><h4><a href="/movies/193549-danai-gurira-interview.html">"Black Panther" Star Danai Gurira Tells The Stories Of Black Women's Lives: BUST Interview</a></h4></div>
</div>
<div class="allmode_item row  allmode-category-id6">
<div class="allmode_img col-xs-6"><a href="/feminism/193545-two-brooklyn-south-narcotics-officers-accused-of-sexually-assaulting-teen.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-50061ee9c82738c30922e656014b5a2c.jpg"class="img-responsive" alt="3609091039 bc1be12ba6 o 1a5e4" /></a></div>
<div class="allmode_headline col-xs-6"><h4><a href="/feminism/193545-two-brooklyn-south-narcotics-officers-accused-of-sexually-assaulting-teen.html">This Teenage Girl Says Two Police Officers Handcuffed Her, Then Raped Her</a></h4></div>
</div>
<div class="allmode_item row  allmode-category-id6">
<div class="allmode_img col-xs-6"><a href="/feminism/193540-women-are-disproportionately-affected-by-natural-disasters-and-here-s-why.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-605cf7341aaeee49824fa11b3f178d20.jpg"class="img-responsive" alt="mexico1985 7ace9" /></a></div>
<div class="allmode_headline col-xs-6"><h4><a href="/feminism/193540-women-are-disproportionately-affected-by-natural-disasters-and-here-s-why.html">Women Are Disproportionately Affected By Natural Disasters, And Here’s Why</a></h4></div>
</div>
<div class="allmode_item row  allmode-category-id143">
<div class="allmode_img col-xs-6"><a href="/entertainment/193537-15-dolly-parton-quotes.html"><img src="/images/raxo_thumbs/amp/tb-w220-h220-crop-int-05c615036138caf67977bcdf5f6c9df3.jpg"class="img-responsive" alt="tumblr oki7biq9pQ1ur06g4o1 500 bab1b" /></a></div>
<div class="allmode_headline col-xs-6"><h4><a href="/entertainment/193537-15-dolly-parton-quotes.html">31 Fierce Dolly Parton Quotes And Photos To Make Your Day</a></h4></div>
</div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod237"><div class="module-inner"><h3 class="module-title "><span>Upcoming Events</span></h3><div class="module-ct"><div class="mod_events_latest_callink"><a href="/index.php?option=com_jevents&amp;Itemid=2029&amp;task=month.calendar&amp;catids=161"  target="_top" >View Full Calendar</a></div></div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><div class="module-ct"><!-- Bottom_Right_Rectangle -->
<div id='div-gpt-ad-1410993194284-1' style='width:300px; height:250px;'>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR RIGHT -->
</div>
</div>
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-2  row">
<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod394"><div class="module-inner"><div class="module-ct">
<div id="popup_aholic">
<a class="popup-aholic394" href="#inline-auto394"></a>
<div style="display:none;">
<div id="inline-auto394" >
<style scoped="scoped" type="text/css">.popup-background{background-image:url('http://bust.com/images/articles/62/running-for-office-popup-mobile-no-btn.gif');width:320px;height:480px}.popup-inner{position:absolute;margin-top:314px;margin-left:33px;height:103px;width:250px}#subscription-popup .popup-email{color:gray;font-family:'Roboto Condensed',sans-serif;font-size:85%;height:43px;border:1px solid gray;border-radius:0px;text-align:center;width:250px}#subscription-popup .popup-button{background-color:black;border:2px solid black;color:white;height:47px;margin-top:9px;text-align:center;font-family:'Roboto Condensed',sans-serif;font-size:85%;width:100%;-webkit-transition-duration:0.4s;transition-duration:0.4s;cursor:pointer}#subscription-popup .popup-button:hover{background-color:pink;color:black;border:2px solid pink}@media (min-width:800px){.popup-background{background-image:url('http://bust.com/images/articles/62/running-for-office-popup-no-btn_copy.gif');width:750px;height:504px}#subscription-popup .popup-email{width:288px;"

		}.popup-inner{
			margin-top: 327px;
			margin-left: 419px;
			width: 288px;
		}#subscription-popup .popup-button{
			height: 47px;
			width: 288px;
		}}--></style>
<div id="subscription-popup">
<div class="popup-background">
<div class="popup-inner"><form id="emailPopup" name="emailForm" action="http://www.bustlists.com/12all/box.php" onsubmit="return validateForm();" method="post">
<p>&nbsp;</p>
<p><input id="email" class="popup-email" type="text" name="email" value="Email" onfocus="clearDefault(this)" /> <input id="p" type="hidden" name="p" value="4" /> <input type="hidden" name="funcml" value="add" checked="checked" /> <input type="hidden" name="nlbox[1]" value="1" /> <input type="hidden" name="field[73,0]" id="submission_type" value="popupFightP" checked="checked" /> <input class="popup-button" type="submit" name="Submit" value="Sign Me Up!" onclick="ga('send','event',{eventCategory: 'Popup Email',eventAction:'Email Submission'})" /></p>
</form></div>
</div>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 2 -->
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-12 col-md-12 col-sm-12  col-xs-12 hidden-xs ">
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-12 copyright ">
<div class=" hidden-xs"><!-- Bottom_leaderboard -->
<div id='div-gpt-ad-1410993194284-0' style='width:728px; height:90px;margin-left:auto;margin-right:auto;'>
</div>
</div>
<ul class="nav  navbar-nav nav-pills footer-nav">
<li class="item-1211"><a href="/info/advertise-in-bust.html" >Advertise</a></li><li class="item-1212">	<a href="http://www.bust.com/amember/signup.php" >Subscribe</a></li><li class="item-1213"><a href="/info/about-bust.html" >About Us</a></li><li class="item-1214"><a href="/info/info.html" >Contact Us</a></li><li class="item-1215"><a href="/info/privacy-policy.html" >Privacy Policy</a></li><li class="item-1216"><a href="/info/submit.html" >Submissions</a></li><li class="item-1217"><a href="/info/boobtique-faq.html" >Customer Service</a></li><li class="item-1218">	<a href="http://www.bustboobtique.com" >Online Store</a></li></ul>
<ul class="nav  navbar-nav nav-pills footer-nav">
<li class="item-2121 current active"><a href="/feminism/" >Feminism</a></li><li class="item-2120"><a href="/entertainment/" >Entertainment</a></li><li class="item-2133"><a href="/music/" >Music</a></li><li class="item-2132"><a href="/movies/" >Movies</a></li><li class="item-2131"><a href="/books/" >Books</a></li><li class="item-2129"><a href="/tv/" >TV</a></li><li class="item-2191"><a href="/arts/" >Arts</a></li><li class="item-2123"><a href="/living/" >Living</a></li><li class="item-2112"><a href="/eat-me/" >Eat Me</a></li><li class="item-2190"><a href="/diy/" >DIY</a></li><li class="item-2122"><a href="/style/" >Style</a></li><li class="item-2124"><a href="/sex/" >Sex</a></li><li class="item-2125"><a href="/general/" >General</a></li></ul>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
<script type="text/javascript">var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='/media/plg_jchoptimize/assets/gz/1/0/d4319b474258bd3804e50fa0d40af7a9.css';var h=document.getElementsByTagName('head')[0];h.appendChild(l);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);</script>
<noscript><link type="text/css" rel="stylesheet" property="stylesheet" href="/media/plg_jchoptimize/assets/gz/1/0/d4319b474258bd3804e50fa0d40af7a9.css" /></noscript>
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/a146c0edd0add30d5d2bbc57ba5c494e.js" defer async></script>
</body>
</html>