<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-article layout-default itemid-2121 j36 mm-hover'>
<head>
<link href="http://bust.com/feminism/18834-republicans-vs-palnned-parenthood.html" rel="canonical" />
<base href="http://bust.com/feminism/18834-republicans-vs-palnned-parenthood.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Planned Parenthood, Affordable Care Act, Senate, legislation, Paul Ryan, defund" />
<meta name="description" content="Republicans vs. Planned Parenthood" />
<title>Republicans are Trying to Defund Planned Parenthood Again but This Time They Might Succeed</title>
<link href="http://d3ibn51f2zsaj.cloudfront.net/templates/bust-bs-t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});(function()
{if(typeof jQuery=='undefined')
return;jQuery(function($)
{if($.fn.squeezeBox)
{$('a.modal').squeezeBox({parse:'rel'});$('img.modal').each(function(i,el)
{$(el).squeezeBox({handler:'image',url:$(el).attr('src')});})}
else if(typeof(SqueezeBox)!=='undefined')
{$('img.modal').each(function(i,el)
{SqueezeBox.assign(el,{handler:'image',url:$(el).attr('src')});});}
function jModalClose()
{if(typeof(SqueezeBox)=='object')
SqueezeBox.close();else
ARK.squeezeBox.close();}});})();document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio"in window?","+devicePixelRatio:",1")+'; path=/';function fetchMoreLatestEvents(modid,direction)
{jQuery.ajax({type:'POST',dataType:'json',url:"http://bust.com/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=d009c56485526bc2624f9f70d29328e8",data:{'json':JSON.stringify({'modid':modid,'direction':direction})},contentType:"application/x-www-form-urlencoded; charset=utf-8",scriptCharset:"utf-8"}).done(function(data){jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);try{document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block:"start",behavior:"smooth"});}
catch(e){}}).fail(function(x){alert('fail '+x);});}</script>
<meta property='og:url' content='http://bust.com/feminism/18834-republicans-vs-palnned-parenthood.html'>
<meta property='og:type' content='article'>
<meta property='og:title' content='Republicans are Trying to Defund Planned Parenthood Again but This Time They Might Succeed'>
<meta property='og:description' content='
One of the major points the Republican party has been selling to their supporters is the repeal of the Affordable Care Act. With this repeal come...'>
<meta property='og:image' content='http://d3ibn51f2zsaj.cloudfront.net/images/articles/37325/10615534_10152495752244639_5570095291993562311_n.jpg'>
<meta name="verification" content="315a2b08781d3dde06fe01d4ac116874" />
<!-- shareasale code below -->
<!--B258E7CE-F7B5-4764-87D7-D37DB38BDFCA-->
<!-- Quantcast Tag -->
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-2SrsHytj1_jVj.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- nativeads pixel 105929-bust.com start -->
<!-- nativeads pixel 105929-bust.com end -->
<!-- begin taboola header code -->
<!-- end taboola header code -->
<!-- schema tags -->
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"http://bust.com","logo":"http://d3ibn51f2zsaj.cloudfront.net/images/stories/magenta_logo.sm2.png","sameAs":["https://www.facebook.com/bustmag","https://twitter.com/bust_magazine"]}</script>
<!-- end schema tags -->
<meta property="fb:pages" content="116818247929" />
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400|Open+Sans:400|Open+Sans:400italic|Open+Sans:700|Open+Sans:700italic' rel='stylesheet' type='text/css'>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://d3ibn51f2zsaj.cloudfront.net/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Asynchonous Google Analytics Plugin by PB Web Development -->
<style type="text/css">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</style>
</head>
<body>
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- LOGO -->
<!--		<div class="col-xs-12 col-sm-8 logo"> -->
<div class="col-xs-3 logo">
<div class="logo-image logo-control">
<a href="http://bust.com/" title="BUST">
<img class="logo-img" src="http://d3ibn51f2zsaj.cloudfront.net/images/magenta_logo.sm2.png" alt="BUST" />
<img class="logo-img-sm" src="http://d3ibn51f2zsaj.cloudfront.net/images/bust-logo-small.png" alt="BUST" />
<span>BUST</span>
</a>
<small class="site-slogan"></small>
</div>
</div>
<!-- //LOGO -->
<div class="col-xs-9">
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md hidden-sm" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
<i class="fa fa-bars"></i>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md hidden-sm">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">MENU</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module " id="Mod335"><div class="module-inner"><div class="module-ct">
<ul class="nav " id="side-nav">
<li class="item-769"><a href="/" >Home</a></li><li class="item-914 deeper dropdown parent"><a class="dropdown-toggle" href="/magazine/on-newsstands-now.html"  data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-1852"><a href="/magazine/back-issues.html" >Current and Past Issues</a></li><li class="item-1219"><a href="/magazine/on-newsstands-now.html" >On Newsstands Now</a></li><li class="item-1024">	<a href="http://www.bust.com/amember/member.php" >Digital Edition</a></li><li class="item-1298">	<a href="https://subscriptions.bust.com/magazine/signup.php?product_id=11" >Subscribe</a></li><li class="item-1299">	<a href="https://www.pubservice.com/SubInfo.aspx?PC=BS&amp;AN=&amp;Zp=&amp;PK=MPUB85" >Customer Service</a></li><li class="item-1302">	<a href="http://bustboobtique.com/index.php?cPath=37" >Back Issues</a></li><li class="item-1304">	<a href="http://itunes.apple.com/us/app/bust/id420970672?mt=8" >iPad App</a></li></ul></li><li class="item-32">	<a href="http://www.bust.com/amember/signup.php?product_id=24" >Subscribe</a></li><li class="item-33 deeper dropdown parent">	<a class="dropdown-toggle" href="http://www.bustboobtique.com"  data-toggle="dropdown">Shop<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-563">	<a href="http://www.bustboobtique.com" >BUST Boobtique</a></li></ul></li><li class="item-802 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Info<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-1016"><a href="/info/about-bust.html" >About</a></li><li class="item-1020"><a href="/info/advertise-in-bust.html" >Advertise</a></li><li class="item-1017"><a href="/info/info.html" >Contact</a></li><li class="item-2029"><a href="/index.php?option=com_jevents&amp;view=month&amp;layout=calendar&amp;Itemid=2029&amp;lang=en" >Events Calendar</a></li><li class="item-1019"><a href="/info/submit.html" >Submit to BUST</a></li><li class="item-2076"><a href="/sponsored/sponsors.html" >Sponsors</a></li><li class="item-1018"><a href="/info/where-to-find-bust.html" >Where to Find BUST</a></li><li class="item-1021"><a href="/info/internships.html" >BUST Internship Application</a></li><li class="item-1281"><a href="/info/webtern-application.html" >Webtern Application</a></li><li class="item-1309"><a href="/info/marketing-internship.html" >Events/Marketing Internship</a></li><li class="item-2011"><a href="/info/submit-sex-questions.html" >Submit Sex Questions</a></li><li class="item-2340"><a href="https://bust.com/info/donate.html" >Donate</a></li><li class="item-2383"><a href="/index.php?option=com_odudecard&amp;view=odudecardlist&amp;layout=odudecardlist&amp;Itemid=2383&amp;lang=en" >Ecard</a></li><li class="item-2384"><a href="/index.php?option=com_odudecard&amp;view=odudemenu&amp;layout=odudemenu&amp;Itemid=2384&amp;lang=en" >gift card</a></li></ul></li><li class="item-1436"><a href="/craftacular/bust-craftacular-home.html" >Craftacular</a></li><li class="item-34">	<a href="http://readmail.bust.com" >Email</a></li><li class="item-2385"><a href="/feminism/18788-bust-magazine-needs-your-help.html" >SUPPORT BUST</a></li><li class="item-2107 deeper dropdown"><a class="dropdown-toggle" href="/info/login.html"  data-toggle="dropdown">Login/Register<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-2248"><a href="/community.html" >My Profile</a></li></ul></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
</div>
<div class="col-xs-12 col-md-9 pull-right">
<!-- HEAD SEARCH -->
<div class="head-search ">
<div class="hidden-xs"><!-- Top_Leaderboard -->
<div id='div-gpt-ad-1410993194284-6' style='width:728px; height:90px;'>
</div>
</div><div class="visible-xs"><!-- Mobile Leaderboard Top -->
<div id='div-gpt-ad-1426091544224-0' style='width:320px; height:50px;'>
</div>
</div>
</div>
<!-- //HEAD SEARCH -->
</div>
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav hidden-xs">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate slide"  data-duration="200" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="769" data-level="1">
<a itemprop='url' class="" href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="914" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/magazine/on-newsstands-now.html"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1852" data-level="2">
<a itemprop='url' class="" href="/magazine/back-issues.html"   data-target="#">Current and Past Issues </a>
</li>
<li itemprop='name'  data-id="1219" data-level="2">
<a itemprop='url' class="" href="/magazine/on-newsstands-now.html"   data-target="#">On Newsstands Now </a>
</li>
<li itemprop='name'  data-id="1024" data-level="2">
<a itemprop='url' class="" href="http://www.bust.com/amember/member.php"   data-target="#">Digital Edition</a>
</li>
<li itemprop='name'  data-id="1298" data-level="2">
<a itemprop='url' class="" href="https://subscriptions.bust.com/magazine/signup.php?product_id=11"   data-target="#">Subscribe</a>
</li>
<li itemprop='name'  data-id="1299" data-level="2">
<a itemprop='url' class="" href="https://www.pubservice.com/SubInfo.aspx?PC=BS&amp;AN=&amp;Zp=&amp;PK=MPUB85"   data-target="#">Customer Service</a>
</li>
<li itemprop='name'  data-id="1302" data-level="2">
<a itemprop='url' class="" href="http://bustboobtique.com/index.php?cPath=37"   data-target="#">Back Issues</a>
</li>
<li itemprop='name'  data-id="1304" data-level="2">
<a itemprop='url' class="" href="http://itunes.apple.com/us/app/bust/id420970672?mt=8"   data-target="#">iPad App</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="32" data-level="1">
<a itemprop='url' class="" href="http://www.bust.com/amember/signup.php?product_id=24"   data-target="#">Subscribe</a>
</li>
<li itemprop='name' class="dropdown mega" data-id="33" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="http://www.bustboobtique.com"   data-target="#" data-toggle="dropdown">Shop<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="563" data-level="2">
<a itemprop='url' class="" href="http://www.bustboobtique.com"   data-target="#">BUST Boobtique</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="802" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Info<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1016" data-level="2">
<a itemprop='url' class="" href="/info/about-bust.html"   data-target="#">About </a>
</li>
<li itemprop='name'  data-id="1020" data-level="2">
<a itemprop='url' class="" href="/info/advertise-in-bust.html"   data-target="#">Advertise </a>
</li>
<li itemprop='name'  data-id="1017" data-level="2">
<a itemprop='url' class="" href="/info/info.html"   data-target="#">Contact </a>
</li>
<li itemprop='name'  data-id="2029" data-level="2">
<a itemprop='url' class="" href="/index.php?option=com_jevents&amp;view=month&amp;layout=calendar&amp;Itemid=2029&amp;lang=en"   data-target="#">Events Calendar </a>
</li>
<li itemprop='name'  data-id="1019" data-level="2">
<a itemprop='url' class="" href="/info/submit.html"   data-target="#">Submit to BUST </a>
</li>
<li itemprop='name'  data-id="2076" data-level="2">
<a itemprop='url' class="" href="/sponsored/sponsors.html"   data-target="#">Sponsors </a>
</li>
<li itemprop='name'  data-id="1018" data-level="2">
<a itemprop='url' class="" href="/info/where-to-find-bust.html"   data-target="#">Where to Find BUST </a>
</li>
<li itemprop='name'  data-id="1021" data-level="2">
<a itemprop='url' class="" href="/info/internships"   data-target="#">BUST Internship Application </a>
</li>
<li itemprop='name'  data-id="1281" data-level="2">
<a itemprop='url' class="" href="/info/webtern-application"   data-target="#">Webtern Application </a>
</li>
<li itemprop='name'  data-id="1309" data-level="2">
<a itemprop='url' class="" href="/info/marketing-internship"   data-target="#">Events/Marketing Internship </a>
</li>
<li itemprop='name'  data-id="2011" data-level="2">
<a itemprop='url' class="" href="/info/submit-sex-questions"   data-target="#">Submit Sex Questions </a>
</li>
<li itemprop='name'  data-id="2340" data-level="2">
<a itemprop='url' class="" href="https://bust.com/info/donate.html"   data-target="#">Donate </a>
</li>
<li itemprop='name'  data-id="2383" data-level="2">
<a itemprop='url' class="" href="/index.php?option=com_odudecard&amp;view=odudecardlist&amp;layout=odudecardlist&amp;Itemid=2383&amp;lang=en"   data-target="#">Ecard </a>
</li>
<li itemprop='name'  data-id="2384" data-level="2">
<a itemprop='url' class="" href="/index.php?option=com_odudecard&amp;view=odudemenu&amp;layout=odudemenu&amp;Itemid=2384&amp;lang=en"   data-target="#">gift card </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1436" data-level="1">
<a itemprop='url' class="" href="/craftacular/bust-craftacular-home.html"   data-target="#">Craftacular </a>
</li>
<li itemprop='name'  data-id="34" data-level="1">
<a itemprop='url' class="" href="http://readmail.bust.com"   data-target="#">Email</a>
</li>
<li itemprop='name'  data-id="2385" data-level="1">
<a itemprop='url' class="" href="/feminism/18788-bust-magazine-needs-your-help.html"   data-target="#">SUPPORT BUST </a>
</li>
<li itemprop='name'  data-id="2107" data-level="1">
<a itemprop='url' class="" href="/info/login.html"   data-target="#">Login/Register </a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">
<div class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="" />
<div class="page-header">
<h2 itemprop="name">
							Republicans are Trying to Defund Planned Parenthood Again but This Time They Might Succeed					</h2>
</div>
<dl class="article-info muted">
<dt class="article-info-term">
									Details							</dt>
<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					BY <span itemprop="name"><a href="http://bust.com/samantha-mercado/">Samantha Mercado</a></span>	</dd>
<dd class="category-name">
																		IN <a href="/feminism/" itemprop="genre">Feminism</a>	</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2017-01-06T17:04:10-05:00" itemprop="datePublished">
					Published: 06 January 2017				</time>
</dd>
</dl>
<div style="height:50px;">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4df255ce5662958b"></script>
<!-- add this code at top of article -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <div class="addthis_sharing_toolbox"></div> -->
<!-- end add this -->
<div itemprop="articleBody">
<div><div style="border-top:1px solid black;border-bottom:1px solid black;padding:10px 0px;font-size:.80rem;text-align:center;margin-bottom:10px;"><b>Support Feminist Media!</b> During these troubling political times, independent feminist media is more vital than ever. If our bold, uncensored reporting on women’s issues is important to you, <a href="https://bust.com/info/donate.html?utm_source=bust.com&utm_content=content-top">please consider making a donation</a> of $5, $25, $50, or whatever you can afford, to protect and sustain BUST.com. Thanks so much—we can’t spell BUST without U.
</div></div><p><img src="http://d3ibn51f2zsaj.cloudfront.net/images/articles/37325/10615534_10152495752244639_5570095291993562311_n.jpg" width="640" height="452" alt="10615534 10152495752244639 5570095291993562311 n" class="blog-image" />
<p>One of the major points the Republican party has been selling to their supporters is the repeal of the Affordable Care Act. With this repeal comes the possibility of defunding Planned Parenthood. While there was always plenty of talk within the Republican party of defunding the organization, there was never any clear confirmation about whether or not it would be included in their legislation to repeal the Affordable Care Act--until now. This past Thursday, House Speaker Paul Ryan told reporters that Republicans officially planned to include the defunding provision to their repeal legislation.
<p><br />Even though Planned Parenthood does not use federal funds to finance abortions many Republicans have stood firmly against the organization. While pro-life advocates are plenty within the Republican party, the main goal was not defunding Planned Parenthood but repealing the Affordable Care Act. Republicans have now gotten closer than ever to defunding Planned Parenthood. They added language to the legislation that may put the repeal in jeopardy. In order to pass the repeal legislation through the Senate, Republicans need&nbsp;the support of at least 50 of their 52 members. Two Republican senators who are openly pro-choice, Susan Collins of Maine, and Lisa Murkowski of Alaska, have not committed to voting on the bill with the new Planned Parenthood provision.<div><div class="content-ads" align="center"><!-- /3890611/ContentAdCube -->
<div id='div-gpt-ad-1465845168659-0' style='height:250px; width:300px;'>
</div>
</div></div>
<p><br />According to <a href="http://www.cnn.com/2017/01/05/politics/paul-ryan-planned-parenthood-obamacare/">CNN</a>, Collins told reporters, "Obviously, I'm not happy to hear the speaker wants to include defunding of Planned Parenthood, an extremely controversial issue in the package." Murkowski stated in the same article that, "We're going to be having a lot of discussions about that probably as soon as this week."<br />According to a recent New York Times article that cited the nonpartisan Congressional Budget Office, if successful, the bill would take away about $400 million in Medicaid money in the year after it’s enacted, leaving about 400,000 women without access to care. The money would be redirected to community health centers but many fear that those who rely on Medicaid and are denied by Planned Parenthood may not have options elsewhere.
<p>Planned Parenthood is rallying in downtown Manhattan on January 7 at PPNYC at 1pm and we hope to see you there. Stand up for Planned Parenthood and the communities it serves. More info <a href="https://docs.google.com/forms/d/e/1FAIpQLSci3x0LTh5fqnESC_J9Urx7e2Ays6Tj-tpPa-DGt7NiXPP2GA/viewform">here</a>.&nbsp;
<p>&nbsp;
<p><em>Photo via Planned Parenthood Action Facebook page.</em>
<p><strong>More from BUST</strong>
<p><a href="http://bust.com/feminism/18810-donate-planned-parenthood-back-obama-up.html">Say Goodbye To President Obama With A Planned Parenthood Donation</a>
<p><a href="http://bust.com/feminism/18783-bandanas-reproductive-rights.html">These Bandanas Would Really Piss Off Mike Pence (And They Help BUST)</a>
<p><a href="http://bust.com/feminism/18766-obama-attempts-to-protect-planned-parenthood-on-his-way-out-the-door.html">Obama Attempts To Protect Planned Parenthood On His Way Out The Door</a> <p id="slidetag">&nbsp;	<div class="content-showtags">
<span>Tags: </span>
<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=Planned%20Parenthood" >Planned Parenthood</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=Affordable%20Care%20Act" >Affordable Care Act</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=Senate" >Senate</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=legislation" >legislation</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=Paul%20Ryan" >Paul Ryan</a>
					,			<a href="/search.html?ordering=&amp;searchphrase=all&amp;searchword=defund" >defund</a>
</div>
</div>
<!-- Echo the module somewhere in the template -->
</div>
<!-- uncacheable hits counter -->
<!-- end hits counter -->
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR RIGHT -->
<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
<div class="t3-module module " id="Mod137"><div class="module-inner"><div class="module-ct"><div class="smile" style="text-align: right "> <a style="margin:2px;" rel="nofollow" href="https://www.facebook.com/pages/BUST-Magazine/116818247929" target="_blank"><img src="http://d3ibn51f2zsaj.cloudfront.net/modules/mod_socialmedialinks/icons/default/size3/facebook_website.jpg" alt="Facebook_website" title="Follow us on Facebook_website" /></a><a style="margin:2px;" rel="nofollow" href="https://twitter.com/bust_magazine" target="_blank"><img src="http://d3ibn51f2zsaj.cloudfront.net/modules/mod_socialmedialinks/icons/default/size3/twitter_website.jpg" alt="Twitter_website" title="Follow us on Twitter_website" /></a><a style="margin:2px;" rel="nofollow" href="http://pinterest.com/bustmagazine/" target="_blank"><img src="http://d3ibn51f2zsaj.cloudfront.net/modules/mod_socialmedialinks/icons/default/size3/pinterest_website.jpg" alt="Pinterest_website" title="Follow us on Pinterest_website" /></a><a style="margin:2px;" rel="nofollow" href="http://bust.com/index.php?option=com_jmap&amp;view=sitemap&amp;format=rss" target="_blank"><img src="http://d3ibn51f2zsaj.cloudfront.net/modules/mod_socialmedialinks/icons/default/size3/RSS_website.jpg" alt="RSS_website" title="Follow us on RSS_website" /></a><a style="margin:2px;" rel="nofollow" href="http://bustmagazine.tumblr.com/" target="_blank"><img src="http://d3ibn51f2zsaj.cloudfront.net/modules/mod_socialmedialinks/icons/default/size3/tumblr_website.jpg" alt="Tumblr_website" title="Follow us on Tumblr_website" /></a><a style="margin:2px;" rel="nofollow" href="http://instagram.com/bust_magazine" target="_blank"><img src="http://d3ibn51f2zsaj.cloudfront.net/modules/mod_socialmedialinks/icons/default/size3/IG_website.jpg" alt="IG_website" title="Follow us on IG_website" /></a>	</div>
<div class="clr"></div>
</div></div></div><div class="t3-module module " id="Mod204"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct"><div class="search">
<form action="/feminism/" method="post" class="form-inline form-search">
<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="2121" />
</form>
</div>
</div></div></div><div class="t3-module module subscribe_box clearfix " id="Mod117"><div class="module-inner"><h3 class="module-title "><span>On Newsstands Now: Dec/Jan 2016</span></h3><div class="module-ct">
<div class="custom subscribe_box clearfix"  >
<p><a href="http://bust.com/magazine/on-newsstands-now.html"><img alt="RoseCover subscribe" src="http://d3ibn51f2zsaj.cloudfront.net/images/articles/35201/RoseCover_subscribe.jpg" width="110" height="142" /></a></p>
<div class="subscribe-text">
<ul>
<li><a href="https://subscriptions.bust.com/magazine/signup.php?product_id=11" class="subscribe_link">subscribe</a></li>
<li><a href="https://subscriptions.bust.com/magazine/signup.php?price_group=1">renew</a></li>
<li><a href="https://www.pubservice.com/SubInfo.aspx?PC=BS&AN=&Zp=&PK=MPUB85">change of address</a></li>
<li><a href="https://www.pubservice.com/SubInfo.aspx?PC=BS&AN=&Zp=&PK=MPUB85">customer service</a></li>
<li><a href="https://subscriptions.bust.com/magazine/member.php">digital login</a></li>
<li><a href="https://itunes.apple.com/us/app/bust/id420970672?mt=8">ipad app</a></li>
</ul>
</div></div>
</div></div></div><div class="t3-module module " id="Mod110"><div class="module-inner"><div class="module-ct"><div id='div-gpt-ad-1410993194284-8' style='width:300px; height:250px;'>
</div></div></div></div><div class="t3-module module newsletter clearfix " id="Mod118"><div class="module-inner"><div class="module-ct">
<div class="custom newsletter clearfix"  >
<p><img src="http://d3ibn51f2zsaj.cloudfront.net/images/stories/newsletter.png" border="0" alt="" /></p>
<form action="http://www.bustlists.com/12all/box.php" method="post"><input id="email" class="ninepoint" type="text" name="email" value="your email" size="15" /> <input id="p" type="hidden" name="p" value="4" /> <input type="hidden" name="funcml" value="add" checked="checked" /> <input type="hidden" name="nlbox[1]" value="1" /> <input type="hidden" name="field[73,0]" value="homepagebox" checked="checked" /><input class="button" type="submit" name="Submit" value="BUST me!" /></form></div>
</div></div></div><div class="t3-module module " id="Mod163"><div class="module-inner"><h3 class="module-title "><span>Trending on BUST</span></h3><div class="module-ct">
<div class="allmode-box allmode-sidebar">
<div class="allmode_itemsbox">
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=http://bust.com/images/articles/33833/images/passengers_copy.jpg&w=220&h=220&zc=1" title="So, Passengers’ Big Twist Is That It Promotes Rape Culture" alt="passengers copy">
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/movies/18823-passengers-rape-culture.html">So, Passengers’ Big Twist Is That It Promotes Rape Culture</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=http://bust.com/images/articles/33833/images/465px-Azealia_Banks_2012_NME_Awards_cropped.jpg&w=220&h=220&zc=1" title="The Azealia Banks Controversy Reminds Us That There's More To Witchcraft Than Tumblr Posts" alt="465px Azealia Banks 2012 NME Awards cropped">
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/living/18826-azealia-banks-non-aesthetic-witchcraft.html">The Azealia Banks Controversy Reminds Us That There's More To Witchcraft Than Tumblr Posts</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=http://bust.com/images/articles/33833/images/05-alexis-bledel-handmaids-tale.w529.h352.jpg&w=220&h=220&zc=1" title="Alexis Bledel Joins Elisabeth Moss And Samira Wiley In ‘The Handmaid’s Tale,’ And Now We're Even More Excited" alt="05 alexis bledel handmaids tale.w529.h352">
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/tv/18827-handmaids-tale-alexis-bledel.html">Alexis Bledel Joins Elisabeth Moss And Samira Wiley In ‘The Handmaid’s Tale,’ And Now We're Even More Excited</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=http://bust.com/images/articles/33833/images/12772018_777643085671146_5977343475102888091_o.jpg&w=220&h=220&zc=1" title="With Lindy West's Exit, Will Twitter Finally Do Something About Harassment?" alt="12772018 777643085671146 5977343475102888091 o">
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/feminism/18815-lindy-west-twitter-harassment.html">With Lindy West's Exit, Will Twitter Finally Do Something About Harassment?</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=http://bust.com/images/articles/37325/Screen_Shot_2017-01-05_at_3.04.51_PM_2.png&w=220&h=220&zc=1" title="So, The Washington Post’s Women’s March On Washington Story Had A Biiig Oops" alt="Screen Shot 2017 01 05 at 3.04.51 PM 2">
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/general/18824-washington-post-express-magazine-mixes-gender.html">So, The Washington Post’s Women’s March On Washington Story Had A Biiig Oops</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=http://bust.com/images/articles/33833/images/ghost-in-the-looking-glass-john-tenniel-punch-1863.jpg&w=220&h=220&zc=1" title="The Tragedy Of Victorian Seamstress Mary Walkley's Untimely Death" alt="ghost in the looking glass john tenniel punch 1863">
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/style/18808-mary-walkley-death-seamstress.html">The Tragedy Of Victorian Seamstress Mary Walkley's Untimely Death</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=http://bust.com/images/articles/33833/images/women_rise_up.jpg&w=220&h=220&zc=1" title="59 Things To Shout At Trump At The Women's March On Washington" alt="women rise up">
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/feminism/18832-things-to-shout-against-trump.html">59 Things To Shout At Trump At The Women's March On Washington</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=http://bust.com/images/articles/33833/images/800px-BlockbusterMoncton.JPG&w=220&h=220&zc=1" title="Renting A Blockbuster Video, And 5 More Things It’s Easier To Do Than Get An Abortion In Texas" alt="800px BlockbusterMoncton">
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/feminism/18820-6-things-it-s-easier-to-do-than-get-an-abortion-in-texas.html">Renting A Blockbuster Video, And 5 More Things It’s Easier To Do Than Get An Abortion In Texas</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=http://bust.com/images/articles/36927/swimsuitsforall4.jpg&w=220&h=220&zc=1" title="GabiFresh Launches Body Positive Swimsuits For 2017 And They're Gorgeous" alt="swimsuitsforall4">
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/style/18833-gabi-fresh-launches-body-positive-swimsuits-for-2017-and-they-re-gorgeous.html">GabiFresh Launches Body Positive Swimsuits For 2017 And They're Gorgeous</a></h4></div>
</div>
<div class="allmode_item row">
<div class="allmode_img col-xs-6">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=http://bust.com/images/articles/37310/Hwages/C0Xuw56XUAE9N6W.jpg&w=220&h=220&zc=1" title="‘God Rid Us Of Men’: Video Shows Saudi Women Breaking All The Rules" alt="C0Xuw56XUAE9N6W">
</div>
<div class="allmode_headline col-xs-6"><h4><a href="/feminism/18806-viral-video-saudi-women-breaking-rules.html">‘God Rid Us Of Men’: Video Shows Saudi Women Breaking All The Rules</a></h4></div>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod237"><div class="module-inner"><h3 class="module-title "><span>Upcoming Events</span></h3><div class="module-ct"><table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=771&amp;Itemid=2029&amp;year=2017&amp;month=01&amp;day=12&amp;title=the-nasty-women-art-exhibition-nyc&amp;uid=dffc1b09902dfce1f28d098b8807169a"  target="_top" >The Nasty Women Art Exhibition (NYC)</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Thu Jan 12 @ 7:00PM</span> - <span class="mod_events_latest_date">11:00PM</span></div></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=770&amp;Itemid=2029&amp;year=2017&amp;month=01&amp;day=21&amp;title=women-s-march-on-washington&amp;uid=d2310bd76aa47af552244497082e118a"  target="_top" >Women&#039;s March on Washington</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Sat Jan 21 @10:00AM</span> - <span class="mod_events_latest_date"></span></div></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=767&amp;Itemid=2029&amp;year=2017&amp;month=02&amp;day=09&amp;title=7th-annual-athena-film-festival&amp;uid=bab33a0233dcdba83157c268d44b35b9"  target="_top" >7th Annual Athena Film Festival</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Thu Feb 09 @12:00AM</span></div></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=724&amp;Itemid=2029&amp;year=2017&amp;month=02&amp;day=09&amp;title=athena-film-festival-nyc&amp;uid=6b77db34aeda34faca02450af7d8314b"  target="_top" >Athena Film Festival (NYC)</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Thu Feb 09 @12:00AM</span></div></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=767&amp;Itemid=2029&amp;year=2017&amp;month=02&amp;day=09&amp;title=7th-annual-athena-film-festival&amp;uid=bab33a0233dcdba83157c268d44b35b9"  target="_top" >7th Annual Athena Film Festival</a></span><br />
<div class="jevents-mod-date"><span class="mod_events_latest_date">Fri Feb 10 @12:00AM</span></div></td></tr>
</table>
<div class="mod_events_latest_callink"><a href="/index.php?option=com_jevents&amp;Itemid=2029&amp;task=month.calendar"  target="_top" >View Full Calendar</a></div></div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><div class="module-ct"><!-- Bottom_Right_Rectangle -->
<div id='div-gpt-ad-1410993194284-1' style='width:300px; height:250px;'>
</div>
</div></div></div><div class="t3-module module " id="Mod281"><div class="module-inner"><div class="module-ct"><div id="taboola-right-rail-thumbnails"></div>
</div></div></div>
</div>
<!-- //SIDEBAR RIGHT -->
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-12 col-md-12 col-sm-12  col-xs-12 hidden-xs ">
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-12 copyright ">
<div class=" hidden-xs"><!-- Bottom_leaderboard -->
<div id='div-gpt-ad-1410993194284-0' style='width:728px; height:90px;margin-left:auto;margin-right:auto;'>
</div>
</div>
<ul class="nav  navbar-nav nav-pills footer-nav">
<li class="item-1211"><a href="/info/advertise-in-bust.html" >Advertise</a></li><li class="item-1212">	<a href="http://www.bust.com/amember/signup.php" >Subscribe</a></li><li class="item-1213"><a href="/info/about-bust.html" >About Us</a></li><li class="item-1214"><a href="/info/info.html" >Contact Us</a></li><li class="item-1215"><a href="/info/privacy-policy.html" >Privacy Policy</a></li><li class="item-1216"><a href="/info/submit.html" >Submissions</a></li><li class="item-1217"><a href="/info/boobtique-faq.html" >Customer Service</a></li><li class="item-1218">	<a href="http://www.bustboobtique.com" >Online Store</a></li></ul>
<ul class="nav  navbar-nav nav-pills footer-nav">
<li class="item-2121 current active"><a href="/feminism/" >Feminism</a></li><li class="item-2120"><a href="/entertainment/" >Entertainment</a></li><li class="item-2133"><a href="/music/" >Music</a></li><li class="item-2132"><a href="/movies/" >Movies</a></li><li class="item-2131"><a href="/books/" >Books</a></li><li class="item-2129"><a href="/tv/" >TV</a></li><li class="item-2191"><a href="/arts/" >Arts</a></li><li class="item-2123"><a href="/living/" >Living</a></li><li class="item-2112"><a href="/eat-me/" >Eat Me</a></li><li class="item-2190"><a href="/diy/" >DIY</a></li><li class="item-2122"><a href="/style/" >Style</a></li><li class="item-2124"><a href="/sex/" >Sex</a></li><li class="item-2125"><a href="/general/" >General</a></li></ul>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
<script type="text/javascript">(function(){var lastTime=0;var vendors=['ms','moz','webkit','o'];for(var x=0;x<vendors.length&&!window.requestAnimationFrame;++x){window.requestAnimationFrame=window[vendors[x]+'RequestAnimationFrame'];}
if(!window.requestAnimationFrame)
window.requestAnimationFrame=function(callback,element){var currTime=new Date().getTime();var timeToCall=Math.max(0,16-(currTime-lastTime));var id=window.setTimeout(function(){callback(currTime+timeToCall);},timeToCall);lastTime=currTime+timeToCall;return id;};}());var callback=function(){var link=document.createElement("link");var head=document.getElementsByTagName("head")[0];link.type="text/css";link.rel="stylesheet";link.href="/media/plg_jchoptimize/assets/gz/30/0/88be9f64e5f33e4d2388583a5397ca7f.css";head.appendChild(link)};if(requestAnimationFrame){requestAnimationFrame(callback);}else{window.addEventListener("load",callback);}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/30/0/80327c04af2684ebbc87179dd5eb672b.js" defer async></script>
</body>
</html>